<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR"
prefix="og: http://ogp.me/ns#" ><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-150x150.jpg" /><meta name="p:domain_verify" content="92c20ac65df21d5d2b06c2f25417c61e"/><!-- <link type="text/css" media="all" href="http://www.mavisehirdergisi.com/wp-content/cache/autoptimize/css/autoptimize_67ec551df1a87168512a3e4d989e33df.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.mavisehirdergisi.com/wp-content/cache/wpfc-minified/8lkehypj/23g5c.css" media="all"/><title>ÖZEL TALATPAŞA TIP LABORATUVARI | Mavişehir Dergisi</title> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="http://www.mavisehirdergisi.com/wp-content/themes/hottopix/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://mavisehirdergisi.com/wp-content/uploads/2013/07/fav.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mavisehirdergisi.com/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mavisehirdergisi.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mavisehirdergisi.com/feed/atom" /><link rel="pingback" href="http://www.mavisehirdergisi.com/xmlrpc.php" /><link rel="author" href="http://105464682300922795461" /><meta name="description"  content="23 yıldır İzmir Alsancak&#039;ta faaliyet gösteren Talatpaşa Tıp Laboratuvarı yaptığı atılımlar, kaliteli hizmet anlayışı ve hızlı büyüme ivmesi ile göz dolduruyor." /><meta name="keywords"  content="anasayfa,saĞlik,sağlık" /><link rel="canonical" href="http://www.mavisehirdergisi.com/mavisehir/saglik/ozel-talatpasa-tip-laboratuvari.html" /><meta property="og:title" content="ÖZEL TALATPAŞA TIP LABORATUVARI | Mavişehir Dergisi" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.mavisehirdergisi.com/mavisehir/saglik/ozel-talatpasa-tip-laboratuvari.html" /><meta property="og:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-1024x661.jpg" /><meta property="og:site_name" content="Mavişehir Dergisi" /><meta property="fb:admins" content="100006770640057" /><meta property="og:description" content="23 yıldır İzmir Alsancak&#039;ta faaliyet gösteren Talatpaşa Tıp Laboratuvarı yaptığı atılımlar, kaliteli hizmet anlayışı ve hızlı büyüme ivmesi ile göz dolduruyor. 1996 yılında butik bir tıp laboratuvarı olarak hizmet vermeye başlayan kurum 2016 yılında Dr. Özlem GÜNAY ve Dr. Serdar SEVEN tarafından devir alındıktan sonra hızlı bir büyüme sürecine girdi. 2017 yılında 2. şubesini de Alsancak&#039;ta açtıktan sonra 2018 yılında Karşıyaka Mavişehir&#039;de bir şube daha açan kurum toplamda üç şubesi ile İzmir halkına en kaliteli hizmeti vermeyi hedef ediniyor. Talatpaşa Tıp Laboratuvarı&#039;nın sahibi ve Biyokimya Uzmanları konumunda bulunan Dr. Özlem GÜNAY ve Dr. Serdar SEVEN ile keyifli bir sohbet gerçekleştirdik. Merhaba Özlem Hanım, sizi biraz tanıyabilir miyiz? Dr. Özlem GÜNAY: 1979 İzmir doğumluyum. Evliyim ve 2 çocuk annesiyim. Celal Bayar Üniversitesi Tıp Fakültesi&#039;nden mezun olduktan sonra biyokimya ihtisasımı da Celal Bayar Üniversitesi Tıp Fakültesi&#039;nde tamamladım. Devlet hastanesi" /><meta property="article:published_time" content="2019-06-25T10:45:16Z" /><meta property="article:modified_time" content="2019-06-25T10:45:17Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="ÖZEL TALATPAŞA TIP LABORATUVARI | Mavişehir Dergisi" /><meta name="twitter:description" content="23 yıldır İzmir Alsancak&#039;ta faaliyet gösteren Talatpaşa Tıp Laboratuvarı yaptığı atılımlar, kaliteli hizmet anlayışı ve hızlı büyüme ivmesi ile göz dolduruyor. 1996 yılında butik bir tıp laboratuvarı olarak hizmet vermeye başlayan kurum 2016 yılında Dr. Özlem GÜNAY ve Dr. Serdar SEVEN tarafından devir alındıktan sonra hızlı bir büyüme sürecine girdi. 2017 yılında 2. şubesini de Alsancak&#039;ta açtıktan sonra 2018 yılında Karşıyaka Mavişehir&#039;de bir şube daha açan kurum toplamda üç şubesi ile İzmir halkına en kaliteli hizmeti vermeyi hedef ediniyor. Talatpaşa Tıp Laboratuvarı&#039;nın sahibi ve Biyokimya Uzmanları konumunda bulunan Dr. Özlem GÜNAY ve Dr. Serdar SEVEN ile keyifli bir sohbet gerçekleştirdik. Merhaba Özlem Hanım, sizi biraz tanıyabilir miyiz? Dr. Özlem GÜNAY: 1979 İzmir doğumluyum. Evliyim ve 2 çocuk annesiyim. Celal Bayar Üniversitesi Tıp Fakültesi&#039;nden mezun olduktan sonra biyokimya ihtisasımı da Celal Bayar Üniversitesi Tıp Fakültesi&#039;nde tamamladım. Devlet hastanesi" /><meta name="twitter:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-1024x661.jpg" /><meta itemprop="image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-1024x661.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-24254825-1', { 'cookieDomain': 'mavisehirdergisi.com' } );
// Plugins
ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; beslemesi" href="http://www.mavisehirdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; yorum beslemesi" href="http://www.mavisehirdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; ÖZEL TALATPAŞA TIP LABORATUVARI yorum beslemesi" href="http://www.mavisehirdergisi.com/mavisehir/saglik/ozel-talatpasa-tip-laboratuvari.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mavisehirdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='evcal_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=5.0.3' type='text/css' media='screen' /> <script src='//www.mavisehirdergisi.com/wp-content/cache/wpfc-minified/2mtn60kd/btbik.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> --> <link rel='https://api.w.org/' href='http://www.mavisehirdergisi.com/wp-json/' /><link rel='prev' title='ONUR METE İLE ÖZEL RÖPORTAJ' href='http://www.mavisehirdergisi.com/mavisehir/roportajlar/onur-mete-ile-ozel-roportaj.html' /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='http://www.mavisehirdergisi.com/?p=9350' /><link rel="alternate" type="application/json+oembed" href="http://www.mavisehirdergisi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fsaglik%2Fozel-talatpasa-tip-laboratuvari.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.mavisehirdergisi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fsaglik%2Fozel-talatpasa-tip-laboratuvari.html&#038;format=xml" /><meta name="generator" content="EventON 2.1.15" /></head><body class="post-template-default single single-post postid-9350 single-format-standard wpb-js-composer js-comp-ver-3.5.5 vc_responsive"><div id="site"><div id="wrapper"><div id="header-wrapper"><div id="top-header-wrapper"><div id="top-nav"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.mavisehirdergisi.com/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.mavisehirdergisi.com/reklam">REKLAM</a></li><li id="menu-item-6904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6904"><a href="http://www.mavisehirdergisi.com/dergi-aboneligi">DERGİ ABONELİĞİ</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.mavisehirdergisi.com/insan-kaynaklari">KARİYER</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.mavisehirdergisi.com/iletisim">İLETİŞİM</a></li><li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="http://www.mavisehirdergisi.com/bulten-aboneligi">BÜLTEN ABONELİĞİ</a></li><li id="menu-item-2331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2331"><a href="http://www.mavisehirdergisi.com/mavisehir">MAVİŞEHİR</a></li></ul></div></div><div id="content-social"><ul><li><a href="http://www.facebook.com/mavisehir.dergisi" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/MavisehirDergi" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://www.pinterest.com/mavisehirdergi" alt="Pinterest" class="pinterest-but" target="_blank"></a></li><li><a href="http://www.instagram.com/mavisehir_dergisi" alt="Instagram" class="instagram-but" target="_blank"></a></li><li><a href="https://plus.google.com/+Mavisehirdergisi" alt="Google Plus" class="google-but" target="_blank"></a></li><li><a href="http://www.mavisehirdergisi.com/feed/rss" alt="RSS Feed" class="rss-but"></a></li></ul></div></div><div id="logo-wrapper"> <a href="http://www.mavisehirdergisi.com"><img src="http://mavisehirdergisi.com/wp-content/uploads/2013/07/LOGO_MAVISEHIR_DERGISI.png" alt="Mavişehir Dergisi" /></a></div></div><div id="nav-wrapper"><ul class="main-nav"><div class="menu-mavisehir-menu-container"><ul id="menu-mavisehir-menu" class="menu"><li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116"><a href="http://mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ</a><ul class="sub-menu"><li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="http://www.mavisehirdergisi.com/etkinlik-takvimi">ETKİNLİK TAKVİMİ</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="http://www.mavisehirdergisi.com/category/oneri/kahvalti">KAHVALTI MEKANLARI</a></li><li id="menu-item-1304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1304"><a href="http://mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">AKLINIZDA BULUNSUN</a></li><li id="menu-item-1151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1151"><a href="http://mavisehirdergisi.com/index.php/category/gida/">YEME İÇME</a><ul class="sub-menu"><li id="menu-item-1117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117"><a href="http://mavisehirdergisi.com/index.php/category/cafe-restoranlar/">Cafe &#038; Restoranlar</a></li><li id="menu-item-1165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1165"><a href="http://mavisehirdergisi.com/index.php/category/pasta/">ÖZEL PASTA ATÖLYELERİ</a></li><li id="menu-item-1152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1152"><a href="http://mavisehirdergisi.com/index.php/category/kebapcilar/">KEBAPÇILAR</a></li></ul></li><li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="http://mavisehirdergisi.com/index.php/category/avm/">Alışveriş Merkezleri</a></li><li id="menu-item-1164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1164"><a href="http://mavisehirdergisi.com/index.php/category/eglence/">EĞLENCE</a></li><li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4383"><a href="http://www.mavisehirdergisi.com/category/oneri/oto-yikama">OTO YIKAMA</a></li><li id="menu-item-2554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2554"><a href="http://www.mavisehirdergisi.com/category/oneri/otomotiv">OTOMOTİV</a><ul class="sub-menu"><li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="http://www.mavisehirdergisi.com/category/oneri/otomotiv/yetkili-servis">YETKİLİ SERVİS</a></li></ul></li><li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119"><a href="http://mavisehirdergisi.com/index.php/category/kuafor/">Kuaförler</a></li><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1170"><a href="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li><li id="menu-item-1121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121"><a href="http://mavisehirdergisi.com/index.php/category/guzellik/">Güzellik merkezleri</a></li></ul></li><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://mavisehirdergisi.com/index.php/category/haberler/">HABERLER</a></li><li id="menu-item-5648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5648"><a href="http://mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</a></li><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236"><a href="http://mavisehirdergisi.com/index.php/category/yazarlar/">YAZARLAR</a><ul class="sub-menu"><li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="http://mavisehirdergisi.com/index.php/category/ugur-oral/">UĞUR ORAL</a></li><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750"><a href="http://mavisehirdergisi.com/index.php/category/dr.inci-bijan/">DR. İNCİ BİJAN</a></li><li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131"><a href="http://mavisehirdergisi.com/index.php/category/ismail-baris-ozpazarcik/">İSMAİL BARIŞ ÖZPAZARCIK</a></li><li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="http://mavisehirdergisi.com/index.php/category/ozgur-muharrem-sisik/">ÖZGÜR MUHARREM ŞİŞİK</a></li><li id="menu-item-3056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3056"><a href="http://mavisehirdergisi.com/index.php/category/serdar-sutcu/">SERDAR SÜTÇÜ</a></li><li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://mavisehirdergisi.com/index.php/category/aras-attila/">ARAS ATTİLA</a></li><li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://mavisehirdergisi.com/index.php/category/dr-gurkan-ersoy/">Dr. GÜRKAN ERSOY</a></li></ul></li><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="http://mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA</a><ul class="sub-menu"><li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7834"><a href="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim">EĞİTİM</a></li><li id="menu-item-4185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4185"><a href="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim-2015">Eğitim 2015</a></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283"><a href="http://mavisehirdergisi.com/index.php/category/dergi-yazilari/">DERGİ YAZILARI</a></li></ul></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</a></li><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</a></li><li id="menu-item-2669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2669"><a href="http://www.mavisehirdergisi.com/category/yemek-tarifi">YEMEK TARİFİ</a></li><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251"><a href="http://mavisehirdergisi.com/index.php/category/diger/">DİĞER</a><ul class="sub-menu"><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://mavisehirdergisi.com/index.php/category/moda/">MODA</a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">BİR KONU BİR KONUK</a></li><li id="menu-item-1172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1172"><a href="http://mavisehirdergisi.com/index.php/category/ilgi-cekici/">İLGİ ÇEKİCİ</a></li><li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://www.mavisehirdergisi.com/category/spor">SPOR</a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://mavisehirdergisi.com/index.php/category/fotograflar/">FOTOĞRAFLAR</a></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://mavisehirdergisi.com/index.php/category/onemli-telefonlar/">ÖNEMLİ TELEFONLAR</a></li></ul></li></ul></div></ul><div id="nav-mobi"><div class="menu-mavisehir-menu-container"><select><option value="#">Menu</option><option value="http://mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ<option value="http://www.mavisehirdergisi.com/etkinlik-takvimi">-ETKİNLİK TAKVİMİ</option><option value="http://www.mavisehirdergisi.com/category/oneri/kahvalti">-KAHVALTI MEKANLARI</option><option value="http://mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">-AKLINIZDA BULUNSUN</option><option value="http://mavisehirdergisi.com/index.php/category/gida/">-YEME İÇME<option value="http://mavisehirdergisi.com/index.php/category/cafe-restoranlar/">--Cafe &#038; Restoranlar</option><option value="http://mavisehirdergisi.com/index.php/category/pasta/">--ÖZEL PASTA ATÖLYELERİ</option><option value="http://mavisehirdergisi.com/index.php/category/kebapcilar/">--KEBAPÇILAR</option></option><option value="http://mavisehirdergisi.com/index.php/category/avm/">-Alışveriş Merkezleri</option><option value="http://mavisehirdergisi.com/index.php/category/eglence/">-EĞLENCE</option><option value="http://www.mavisehirdergisi.com/category/oneri/oto-yikama">-OTO YIKAMA</option><option value="http://www.mavisehirdergisi.com/category/oneri/otomotiv">-OTOMOTİV<option value="http://www.mavisehirdergisi.com/category/oneri/otomotiv/yetkili-servis">--YETKİLİ SERVİS</option></option><option value="http://mavisehirdergisi.com/index.php/category/kuafor/">-Kuaförler</option><option value="http://mavisehirdergisi.com/index.php/category/saglik/">-SAĞLIK</option><option value="http://mavisehirdergisi.com/index.php/category/guzellik/">-Güzellik merkezleri</option></option><option value="http://mavisehirdergisi.com/index.php/category/haberler/">HABERLER</option><option value="http://mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</option><option value="http://mavisehirdergisi.com/index.php/category/yazarlar/">YAZARLAR<option value="http://mavisehirdergisi.com/index.php/category/ugur-oral/">-UĞUR ORAL</option><option value="http://mavisehirdergisi.com/index.php/category/dr.inci-bijan/">-DR. İNCİ BİJAN</option><option value="http://mavisehirdergisi.com/index.php/category/ismail-baris-ozpazarcik/">-İSMAİL BARIŞ ÖZPAZARCIK</option><option value="http://mavisehirdergisi.com/index.php/category/ozgur-muharrem-sisik/">-ÖZGÜR MUHARREM ŞİŞİK</option><option value="http://mavisehirdergisi.com/index.php/category/serdar-sutcu/">-SERDAR SÜTÇÜ</option><option value="http://mavisehirdergisi.com/index.php/category/aras-attila/">-ARAS ATTİLA</option><option value="http://mavisehirdergisi.com/index.php/category/dr-gurkan-ersoy/">-Dr. GÜRKAN ERSOY</option></option><option value="http://mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA<option value="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim">-EĞİTİM</option><option value="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim-2015">-Eğitim 2015</option><option value="http://mavisehirdergisi.com/index.php/category/dergi-yazilari/">-DERGİ YAZILARI</option></option><option value="http://mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</option><option value="http://mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</option><option value="http://www.mavisehirdergisi.com/category/yemek-tarifi">YEMEK TARİFİ</option><option value="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</option><option value="http://mavisehirdergisi.com/index.php/category/diger/">DİĞER<option value="http://mavisehirdergisi.com/index.php/category/moda/">-MODA</option><option value="http://mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">-BİR KONU BİR KONUK</option><option value="http://mavisehirdergisi.com/index.php/category/ilgi-cekici/">-İLGİ ÇEKİCİ</option><option value="http://www.mavisehirdergisi.com/category/spor">-SPOR</option><option value="http://mavisehirdergisi.com/index.php/category/fotograflar/">-FOTOĞRAFLAR</option><option value="http://mavisehirdergisi.com/index.php/category/onemli-telefonlar/">-ÖNEMLİ TELEFONLAR</option></option> </select></div></div><div id="main-search"><form method="get" id="searchform" action="http://www.mavisehirdergisi.com/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="search-button" /></form></div></div><div id="main"><div id="content-wrapper"><div class="breadcrumb"><div id="crumbs"><a href="http://www.mavisehirdergisi.com">Home</a> / <a href="http://www.mavisehirdergisi.com/category/oneri">ÖNERİ</a> / <a href="http://www.mavisehirdergisi.com/category/oneri/saglik-oneri">SAĞLIK</a> / <span class="current">ÖZEL TALATPAŞA TIP LABORATUVARI</span></div></div><div id="title-main"><h1 class="headline">ÖZEL TALATPAŞA TIP LABORATUVARI</h1> <span class="post-byline">By <a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> on Haziran 25, 2019</span><span class="twitter-byline"><a href="http://www.twitter.com/MavisehirDergi" target="blank">@MavisehirDergi</a></span></div><div id="home-main"><div id="post-area" class="post-9350 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik-oneri category-saglik tag-anasayfa"><div id="social-box"><ul class="post-social"><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="inline" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fsaglik%2Fozel-talatpasa-tip-laboratuvari.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1.jpg&description=ÖZEL TALATPAŞA TIP LABORATUVARI" class="pin-it-button" count-layout="horizontal">Pin It</a></li><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul></div><div id="content-area"><div class="post-image"> <img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></div><div style="float: none; margin: 10px auto; text-align: center;"><div id="quick_adsense_vi_ad"></div></div><p><strong>23 yıldır İzmir Alsancak’ta faaliyet gösteren Talatpaşa Tıp Laboratuvarı yaptığı atılımlar, kaliteli hizmet anlayışı ve hızlı büyüme ivmesi ile göz dolduruyor. </strong><br></p><p><strong>1996 yılında butik bir tıp laboratuvarı olarak hizmet vermeye başlayan kurum 2016 yılında Dr. Özlem GÜNAY ve Dr. Serdar SEVEN tarafından devir alındıktan sonra hızlı bir büyüme sürecine girdi. <br> 2017 yılında 2. şubesini de Alsancak’ta açtıktan sonra 2018 yılında Karşıyaka Mavişehir’de bir şube daha açan kurum toplamda üç şubesi ile İzmir halkına en kaliteli hizmeti vermeyi hedef ediniyor. </strong><br></p><p><strong>Talatpaşa Tıp Laboratuvarı’nın sahibi ve Biyokimya Uzmanları konumunda bulunan Dr. Özlem GÜNAY ve Dr. Serdar SEVEN ile keyifli bir sohbet gerçekleştirdik.</strong></p><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web6-1024x661.jpg" alt="" class="wp-image-9352" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web6-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web6-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web6-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web6-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web6-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web6.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><strong>Merhaba Özlem Hanım, sizi biraz tanıyabilir miyiz? <br>Dr. Özlem GÜNAY:</strong> 1979 İzmir doğumluyum. Evliyim ve 2 çocuk annesiyim. Celal Bayar Üniversitesi Tıp Fakültesi’nden mezun olduktan sonra biyokimya ihtisasımı da Celal Bayar Üniversitesi Tıp Fakültesi’nde tamamladım. Devlet hastanesi ve özel kurumlarda 10 yıl uzman olarak hizmet verdikten sonra 2016 yılından beri Talatpaşa Tıp Laboratuvarı’nda ortak ve biyokimya uzmanı olarak bulunmaktayım.</p><p><strong>Serdar Bey ile birlikte böyle bir girişim yapmaya nasıl karar verdiniz? <br>Dr. Özlem GÜNAY:</strong> Serdar Bey ile arkadaşlığımız ve dostluğumuz 2002 yıllarında Celal Bayar Üniversitesi Tıp Fakültesi Biyokimya ve Klinik Biyokimya Anabilim Dalı’ndaki ihtisas yıllarına dayanır. İhtisasın bitmesi ile farklı kurumlarda çalışmalarımızı yürütüp deneyim ve donanımlarımızın artmasından sonra, 2015 yılının sonunda Serdar Bey’in İzmir’de bir laboratuvar açma düşüncesi ile yollarımız tekrar kesişmiştir. 1996 yılında İzmir’in Alsancak semtinde Talatpaşa Bulvarı’nda kurulmuş olan Talatpaşa Tıp Laboratuvarı’nı 2016 yılında devir almamızla serüvenimiz başlamış oldu.</p><p><strong>Modern Tıpta Laboratuvar testlerinin öneminden biraz bahseder misiniz? <br>Dr. Özlem GÜNAY:</strong> Modern tıpta laboratuvar testlerinin optimum kullanımı durumunda birçok hastalık henüz ortaya çıkmadan veya çok erken safhalarda yakalanabilmektedir. Önleyici sağlık hizmetlerinin önemi gittikçe artmaktadır. Dolayısı ile dönemsel olarak yapılacak check-up testleri veya ailesel risk nedeni ile yapılması gereken testler bizim için yol gösterici olabiliyor.</p><p>Erken dönemde yakalanan hastalıkların iyileşme oranı çok daha yüksektir, ayrıca tedavi süreleri ve maliyetleri oldukça düşüktür. Bu nedenle henüz hastalık ortaya çıkmadan yapılan tarama ve kontrol testlerine bir maliyet olarak değil, sağlığınıza bir yatırım olarak bakılmalıdır.</p><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web2-1024x661.jpg" alt="" class="wp-image-9353" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web2-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web2-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web2-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web2-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web2-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web2.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><strong>Çalışanlarınızda hangi özellikleri arıyorsunuz? İnsan Kaynakları yönetiminde hassasiyetleriniz nelerdir? Çalışanlarınıza ne gibi eğitimler veriyorsunuz? <br>Dr. Özlem GÜNAY:</strong> Bizce başarılı olmanın yolu doğru kişilerle çalışıp doğru ekibi kurabilmekten geçer. Bu nedenle eleman seçimi bizim için son derece önemli bir konudur. Tüm personellerimiz alanında uzman ve en az iki yıl deneyimli kişiler arasından psikolojik ve mesleki yeterlilik testlerine tabi tutularak seçilmektedir. Psikolojik testlerde “Kişi ekip çalışmasına uygun mudur?”, “Stres yönetimi var mıdır?” gibi pek çok alanda analiz yapılmaktadır. Tüm personellerimiz teknik yeterlilikleri yanı sıra, hijyen kurallarına dikkat eden ve güler yüzlü, karşılaşılan sorunlar karşısında çözümcül bir yaklaşım sergileyebilen kişilerden oluşmaktadır.</p><p>Kuruluşumuzdan bu yana bebek ve çocuk dostu laboratuvar olmayı ilke edindik. Bu nedenle tüm kan alma personelimiz bebek ve çocuk kan alma konusunda en az 3 senelik tecrübeye sahiptir. Tüm çalışanlarımıza bebek ve çocuk dostu laboratuvar ilkesi ile eğitimler verilmiştir. Çalışanlarımızdan beklentimiz hasta memnuniyetinin yanı sıra; iş tanımlarında yer alan görevlerini benimseyerek, işyeri kurallarına uymaları, aidiyet duygusu ile kurumu sahiplenerek çalışmalarıdır. Ancak bu şekilde bölgede örnek ve öncü bir laboratuvar olmayı başarabiliriz.</p><p><strong>Laboratuvarı devraldığınız durum ile şimdiki pozisyonunuz arasında bir karşılaştırma yapsanız bize ne gibi bilgiler verebilirsiniz?<br>Dr. Özlem GÜNAY:</strong> Başlangıçta butik çalışan tek şube ve 5 kişilik bir ekibimiz vardı. Üç yıl içinde şube sayımızı üçe, personel sayımızı ise 30’a çıkardık. İşlem hacmimiz yaklaşık 25 kat arttı. Yıllık ortalama 50.000’e yakın hastaya hizmet veriyoruz. Bölgede lider laboratuvar olmak için çıktığımız bu yolda hiç durmadan çalışıyoruz.</p><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web3-1024x661.jpg" alt="" class="wp-image-9354" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web3-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web3-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web3-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web3-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web3-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web3.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><strong>Hasta ve Hekimler neden sizi tercih etmeli? Hangi hizmetlerde fark yaratıyorsunuz?<br>Dr. Özlem GÜNAY:</strong> Laboratuvarımıza gelen her hasta bizim için özeldir. Hasta odaklı, memnuniyet esaslı çalışmak kurum kültürümüzdür. Hastanın laboratuvarımızda karşılanması, kayıt işlemlerinin hızlı bir şekilde tamamlanması, kanının en acısız ve konforlu şekilde alınması, sonuçlarının en hızlı ve doğru olarak çalışılıp raporlanması ve hastamıza ve hekimine iletilmesi aşamalarının her biri büyük bir titizlikle yapılmaktadır. Tüm şubelerimizde hastalarımızın sorularını yanıtlamak üzere uzman hekimler bulunmaktadır ve hastalarımız ücretsiz danışmanlık hizmeti alabilmektedirler. Hekimlerimiz gereklilik durumlarında hastanın hekimi ile iletişime geçmekte ve hastanın klinik durumunu klinisyen hekim ile birlikte değerlendirmektedirler.</p><div style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="2407276306"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Kurum olarak hasta hakları ve mahremiyetine önem vermekteyiz. Temizlik ve hijyen konusunda en üst seviyede hizmet vermekteyiz. Zamanı veya imkânı olmayan hastalarımız için evde ve iş yerinde kan veya diğer örnekleri alma hizmeti vermekteyiz. Ek test talebi, tekrar vb. durumlar için örnekleriniz uygun koşullarda 10 gün saklanmaktadır.</p><p>Sağlık hizmetinde, hizmeti alan kişinin kusuru yoktur. Hasta gelir ve güvenir. Biz de bu güvene sahip çıkmalıyız. Laboratuvarımıza gelen hastalarımızın kanını, kendi ailemizden birinin kanı olarak algılamamız önemlidir. Ekibimize her zaman bunu benimsettik. Bizim sırrımız; hastalarımıza kusursuz hizmet vermeyi ilke edinip, özveri ile işimizi yerine getirmektir. Her alanda hata payını en aza indirerek hastalarımızın memnuniyetini en üst düzeye taşımak temel hedefimizdir.</p><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web4-1024x661.jpg" alt="" class="wp-image-9355" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web4-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web4-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web4-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web4-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web4-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web4.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><strong><em>Şimdi de Serdar Bey’e <br> birkaç soru soralım…</em></strong></p><p><strong>Merhaba Serdar Bey, sizi biraz tanıyabilir miyiz? <br>Dr. Serdar SEVEN:</strong> 1976 İzmir doğumluyum. Evliyim ve 2 çocuk babasıyım. Ege Üniversitesi Tıp Fakültesinden mezun olduktan sonra biyokimya ihtisasımı Celal Bayar Üniversitesi Tıp Fakültesinde tamamladım. 11 sene özel sağlık kurumlarında Biyokimya Uzman Hekimi olarak çalıştım. 2016 yılından beri Talatpaşa Tıp Laboratuvarı’nda ortak ve biyokimya uzmanı olarak bulunmaktayım.</p><p><strong>Sektörde kendinizi nerede görüyorsunuz? <br>Dr. Serdar SEVEN:</strong> Talatpaşa Tıp Laboratuvarı olarak İzmir bölgesinde kaliteli laboratuvar hizmeti veren önemli kurumlardan biri olduğumuzu düşünüyoruz. Hasta odaklı çalışmalarımız sayesinde sektörde rekabeti, dolayısı ile kaliteyi arttırdığımızı düşünüyoruz.</p><p>Hasta ve hekim geri bildirimlerinde memnuniyet oranlarımız çok yüksek olmasına rağmen kurum kültürümüz olan sürekli iyileştirme kapsamında hiç durmadan yeni atılımlar ve geliştirmeler yapıyoruz.</p><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web5-1024x661.jpg" alt="" class="wp-image-9356" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web5-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web5-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web5-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web5-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web5-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web5.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><strong>Kalite konusunda ne gibi çalışmalarınız var? Kalitenizi nasıl geliştiriyorsunuz? <br>Dr. Serdar SEVEN:</strong> Laboratuvarımız ISO 9001-2015 Kalite Yönetim Sistemi belgesine sahiptir. <br> Laboratuvarımızda çalışılan tüm testler altın standart veya altın standarda en yakın cihazlar ve metotlar ile çalışılır. Çalışılan tüm testler iç kalite standartları prosedürlerine uygun olarak kalibre ve kontrol edilmektedir.</p><p>Çalıştığımız testler bağımsız dış kalite kontrol firmaları tarafından denetlenmektedir. Böylece her test için sürekli olarak kontrol altında çalışma sistemimiz oluşmaktadır.</p><p><strong>Teknolojiyi nasıl kullanıyorsunuz? <br> Dr. Serdar SEVEN:</strong> Teknoloji çağında tüm gelişmeleri yakından takip ediyor, en yeni cihaz ve test teknolojilerini kullanmak için sürekli yatırım yapıyoruz. Bilgisayar altyapımızı sürekli güncelliyor ve en güvenilir şekilde hasta sonuçlarımızı saklıyoruz. Dijitalleşmenin son derece önemli olduğu günümüzde mümkün olduğunca tüm hizmetlerimizi dijital olarak verme gayretindeyiz.</p><p><strong>Mavişehir Şubesi birinci yılını doldurdu, nasıl gidiyor? <br> Dr. Serdar SEVEN:</strong> Aldığımız geri dönüşler bizi çok mutlu ediyor. Hızlı ve doğru sonuç ile birlikte hasta odaklı yaklaşımımız büyük beğeni aldı. Karşıyaka bölgesinde ikamet eden veya bu bölgeye muayene için gelen hastalar için büyük kolaylık oldu Mavişehir Şubemiz. Bebek ve çocuk kan alma konusunda uzman ekibimiz de ayrı bir memnuniyet konusu. Laboratuvarımızdan mutlu bir şeklide ayrılan hastalarımız en büyük motivasyon kaynağımız.</p><p><strong>Talatpaşa Tıp Laboratuvarı olarak hedefleriniz nedir? <br> Dr. Serdar SEVEN: </strong></p><ol><li>yılımızda İzmir’in en önemli tıp laboratuvarlarından biriyiz. Kısa vadeli hedefimiz hasta odaklı hizmet anlayışımız ve kalitemizden ödün vermeden Ege Bölgesi’nin en büyük laboratuvarı haline gelmektir.</li></ol><p>Uzun vadedeki hedefimiz ise önce yurt içinde Ege bölgesi dışına çıkmak, sonrasında ise ülkemizi yurt dışında açacağımız şubeler ile temsil etmektir.</p><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-25-at-13.33.48-1024x286.png" alt="" class="wp-image-9357" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-25-at-13.33.48-1024x286.png 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-25-at-13.33.48-300x84.png 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-25-at-13.33.48-768x214.png 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-25-at-13.33.48.png 1282w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web7-661x1024.jpg" alt="" class="wp-image-9358" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web7-661x1024.jpg 661w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web7-194x300.jpg 194w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web7.jpg 697w" sizes="(max-width: 661px) 100vw, 661px" /></figure><figure class="wp-block-image"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web8-661x1024.jpg" alt="" class="wp-image-9359" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web8-661x1024.jpg 661w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web8-194x300.jpg 194w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web8.jpg 697w" sizes="(max-width: 661px) 100vw, 661px" /></figure><p></p><div style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="5718213635"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div id="author-info"> <img alt='' src='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=120&#038;d=blank&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div id="author-text"> Mavişehir ve İzmir'in en sevilen genel kültür, magazin ve güncel hayat dergisi.</div></div><div class="post-tags"> <span class="post-tags-header">Related Items</span><a href="http://www.mavisehirdergisi.com/tag/anasayfa" rel="tag">anasayfa</a></div><div id="social-box"><ul class="post-social"><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="inline" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fsaglik%2Fozel-talatpasa-tip-laboratuvari.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1.jpg&description=ÖZEL TALATPAŞA TIP LABORATUVARI" class="pin-it-button" count-layout="horizontal">Pin It</a></li><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul></div></div><div class="prev-next-wrapper"><div class="prev-post"> &larr; Previous Story <a href="http://www.mavisehirdergisi.com/mavisehir/saglik/gebelerde-fetal-dna-analizi-2.html" rel="prev">GEBELERDE FETAL DNA ANALİZİ</a></div><div class="next-post"></div></div><div id="related-posts"><h3 class="post-header">You may also like...</h3><ul><li><div class="related-image"> <a href="http://www.mavisehirdergisi.com/mavisehir/roportajlar/onur-mete-ile-ozel-roportaj.html" rel="bookmark" title="ONUR METE İLE ÖZEL RÖPORTAJ"><img width="300" height="194" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/onurmete-web1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/onurmete-web1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/onurmete-web1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/onurmete-web1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/onurmete-web1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/onurmete-web1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/onurmete-web1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="http://www.mavisehirdergisi.com/mavisehir/roportajlar/onur-mete-ile-ozel-roportaj.html" class="main-headline">ONUR METE İLE ÖZEL RÖPORTAJ</a></div></li><li><div class="related-image"> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/bir-konu-bir-konuk/cesme-marina-10-yilini-kutluyor.html" rel="bookmark" title="ÇEŞME MARİNA 10. YILINI KUTLUYOR"><img width="300" height="194" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/canbey1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/canbey1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/canbey1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/canbey1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/canbey1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/canbey1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/canbey1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/bir-konu-bir-konuk/cesme-marina-10-yilini-kutluyor.html" class="main-headline">ÇEŞME MARİNA 10. YILINI KUTLUYOR</a></div></li><li><div class="related-image"> <a href="http://www.mavisehirdergisi.com/mavisehir/roportajlar/leman-sam-ile-ozel-roportaj.html" rel="bookmark" title="LEMAN SAM İLE ÖZEL RÖPORTAJ"><img width="300" height="194" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/04/lemansam-web1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/04/lemansam-web1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/04/lemansam-web1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/04/lemansam-web1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/04/lemansam-web1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/04/lemansam-web1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/04/lemansam-web1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="http://www.mavisehirdergisi.com/mavisehir/roportajlar/leman-sam-ile-ozel-roportaj.html" class="main-headline">LEMAN SAM İLE ÖZEL RÖPORTAJ</a></div></li></ul></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mavisehir/saglik/ozel-talatpasa-tip-laboratuvari.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="http://www.mavisehirdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='9350' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="581d749627" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form></div></div></div><div id="sidebar-wrapper"><ul><li class="sidebar-widget"><div class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="5683017638"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">İLGİ ÇEKİCİ</h3></span><div class="category-dark"><div class="cat-dark-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/5-adimda-plajlara-hazirlik.html"> <img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /><div class="cat-dark-text"> <span class="cat-dark-byline">By Mavişehir Dergisi</span><h2>5 ADIMDA PLAJLARA HAZIRLIK</h2><p>Hayata daha olumlu bakabilmek, kışın geçen yoğun iş temposunu kolaylıkla göğüsleyebilmek için yaz tatilleri son derece önemli. Güneşin ısısını içimizde hissetmek, mavinin tonlarıyla huzur bulmak, sevdiklerimizle vakit geçirmek kendimize...</p></div> </a></div><div class="cat-dark-bottom"><ul><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/tarihin-en-ilginc-inanislarindan-biri-gunah-yiyicilik.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Nisan 26, 2018</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/tarihin-en-ilginc-inanislarindan-biri-gunah-yiyicilik.html">TARİHİN EN İLGİNÇ İNANIŞLARINDAN BİRİ; GÜNAH YİYİCİLİK</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/yaz-demek-bronzluk-demek.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Nisan 25, 2018</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/yaz-demek-bronzluk-demek.html">YAZ DEMEK, BRONZLUK DEMEK !</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/yaz-tatili-sonrasi-bakim.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 29, 2017</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/yaz-tatili-sonrasi-bakim.html">YAZ TATİLİ SONRASI BAKIM</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/sira-disi-calisma-alani.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 29, 2017</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/sira-disi-calisma-alani.html">SIRA DIŞI ÇALIŞMA ALANI</a></p></li></ul></div></div></li><li class="sidebar-widget"><div class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="2891648434"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">ALIŞVERİŞ</h3></span><div class="category-light"><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/bebegim-icin-her-sey.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/bebegim-icin-her-sey.html">Bebeğim için her şey!</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 27, 2018</span><p>Bebeğinizin ihtiyaçları için karmaşadan uzak, harika bir alışveriş deneyimi planlamanın tam zamanı.  Botti; 2006 yılında Ankara merkezli olarak faaliyete başlamış, 2011’de Anne ve Bebek Ürünleri sektörünün öncülerinden olan ve...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/biraz-trend-biraz-zamansiz.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/pisimel1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/pisimel1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/pisimel1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/pisimel1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/pisimel1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/pisimel1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/pisimel1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/biraz-trend-biraz-zamansiz.html">Biraz trend, biraz zamansız&#8230;</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 21, 2018</span><p>Bugün her yerde rahatlıkla kullanabileceğiniz zamansız parçalar ve sezon trendlerinden bazılarıyla hazırladığım görünümler ile karşınızdayım. Siyah mini elbisem, jean ceketim; bir diğer görünümde de hafif dökümlü tişörtüm ve yüksek...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/akay-ayna.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/akay1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/akay1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/akay1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/akay1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/akay1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/akay1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/akay1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/akay-ayna.html">AKAY AYNA</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ekim 29, 2018</span><p>Ayna ve dekorasyon alanının genç girişimcilerinden YUSUF AKAY’ın sahip olduğu AKAY AYNA tüm müşterilerini Gaziemir’deki ayna mağazasına bekliyor. Ayna üzerinde uyguladıkları tasarımlarla kullanılan yaşam alanlarına ayrı bir boyut getiren AKAY...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/yeni-nesil-elektrikli-araclar-ile-gelecekte-temiz-bir-nefes.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/mola1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/mola1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/mola1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/mola1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/mola1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/mola1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/10/mola1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/yeni-nesil-elektrikli-araclar-ile-gelecekte-temiz-bir-nefes.html">YENİ NESİL ELEKTRİKLİ ARAÇLAR İLE GELECEKTE TEMİZ BİR NEFES!</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ekim 23, 2018</span><p>Açıldığı tarihten itibaren, yolu Bostanlı’dan geçen herkesin en az birkaç saniye durakladığı Mola Konsept, çevre dostu elektrikli scooterları beğeninize sunuyor. Mola Konsept’in ortaklarından Deniz Bey Mavişehir Dergisi okurları için...</p></div></div></li><li class="sidebar-widget"><div class="tabber-container"><ul class="tabs tabber-widget"><li><h4><a href="#tab1">Popular</a></h4></li><li><h4><a href="#tab2">ÖNERİLER</a></h4></li><li><h4><a href="#tab3">Comments</a></h4></li></ul><div id="tab1" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="http://www.mavisehirdergisi.com/mavisehir/haberler/yunanlara-benziyor-muyuz-gercekten.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mart 10, 2014</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/haberler/yunanlara-benziyor-muyuz-gercekten.html">YUNANLARA BENZİYOR MUYUZ GERÇEKTEN?</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/haberler/dunya-karsiyakaya-hayran-kaldi.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Haziran 13, 2014</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/haberler/dunya-karsiyakaya-hayran-kaldi.html">DÜNYA KARŞIYAKA&#8217;YA HAYRAN KALDI</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/yazarlar/cesaret-isidir-medeniyet.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Nisan 15, 2014</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/yazarlar/cesaret-isidir-medeniyet.html">CESARET İŞİDİR MEDENİYET</a></p></li></ul></div></div><div id="tab2" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="http://www.mavisehirdergisi.com/mavisehir/saglik/ozel-talatpasa-tip-laboratuvari.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/06/talatpasa-web1.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Haziran 25, 2019</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/saglik/ozel-talatpasa-tip-laboratuvari.html">ÖZEL TALATPAŞA TIP LABORATUVARI</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/saglik/gebelerde-fetal-dna-analizi-2.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/gebe-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/gebe-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/gebe-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/gebe-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/gebe-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/gebe-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/gebe.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mayıs 22, 2019</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/saglik/gebelerde-fetal-dna-analizi-2.html">GEBELERDE FETAL DNA ANALİZİ</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/oneri/25-mart-oltu-cag-kebap.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/oltuweb-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/oltuweb-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/oltuweb-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/oltuweb-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/oltuweb-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/oltuweb-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/05/oltuweb.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mayıs 22, 2019</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/oneri/25-mart-oltu-cag-kebap.html">25 MART OLTU CAĞ KEBAP</a></p></li></ul></div></div><div id="tab3" class="tabber-content"><ul class="latest-comments"><li><div class="comment-image"> <img alt='' src='http://2.gravatar.com/avatar/efc947769d98433293ae81127c7d46f2?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/efc947769d98433293ae81127c7d46f2?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>Semih says:</span><br /><p><a href="http://www.mavisehirdergisi.com/mavisehir/oneri/gida/burger-republic-atakentde.html#comment-12436" title="Semih on BURGER REPUBLIC ATAKENT’DE">Mavişehir'e paket servis yapan hamburgerciler...</a></p></div></li><li><div class="comment-image"> <img alt='' src='http://2.gravatar.com/avatar/5926b8d103a81d82f3ed08a32d141844?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5926b8d103a81d82f3ed08a32d141844?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>Vildan says:</span><br /><p><a href="http://www.mavisehirdergisi.com/mavisehir/ozel-dosya/dergi-yazilari/aysen-tok-ile-ozel-roportaj.html#comment-11993" title="Vildan on AYŞEN TOK ile özel röportaj">Bu kadın varya bu kadın efsane! Kurduğu cümle...</a></p></div></li><li><div class="comment-image"> <img alt='' src='http://2.gravatar.com/avatar/26b710299f5f44a6af1a0b463ffdfd3f?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/26b710299f5f44a6af1a0b463ffdfd3f?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>Dilek says:</span><br /><p><a href="http://www.mavisehirdergisi.com/mavisehir/saglik/kronik-yorgunluk-sendromunu-nasil-yenersiniz.html#comment-11528" title="Dilek on KRONİK YORGUNLUK SENDROMUNU NASIL YENERSİNİZ?">Kronik yorgunluk sendromu olanlar kesinlikle ...</a></p></div></li></ul></div></div></li></ul></div><div id="footer-wrapper"><div id="footer-top"><ul><li class="footer-widget"><h3 class="footer-widget-header">Mavişehir Dergisi</h3><div class="textwidget"><a href="http://www.sanalbasin.com/?ref=29989" id="hash-588cb824378158e1b732b3c0d8c803db9c080ed7" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a> <br></br><div style="width: 250px !important;height: 50px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink155" target="_blank"><img src="http://widget.boomads.com/images/bumerangWidget/bumerang-25050-grey.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">boomads_widget_client = "6f9edcce56cb4e838b4ac87578d5a343";
boomads_widget_id = "155";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://bumerang.hurriyet.com.tr";</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></div></li><li class="footer-widget"><h3 class="footer-widget-header">HIZLI ERİŞİM</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/insan-kaynaklari">Kariyer</a></li><li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/reklam">Reklam</a></li><li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/ucretsiz-abonelik-2">Abone ol</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/iletisim">İletişim</a></li><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li></ul></div></li><li class="footer-widget"><h3 class='widget-title'>ETKİNLİK TAKVİMİ</h3><div id='evcal_widget'><div id='evcal_calendar_eventon_widget' class='ajde_evcal_calendar' cal_ver='2.1.15' mapscroll='false' mapformat='roadmap' mapzoom='18'   cur_m='6' cur_y='2019'><div id='evcal_head' class='calendar_header ' cur_m='6' cur_y='2019' ev_cnt='4' sort_by='sort_date' filters_on='false'> <a id='evcal_prev' class='evcal_arrows evcal_btn_prev' ></a><p id='evcal_cur'> Haziran, 2019</p> <a id='evcal_next' class='evcal_arrows evcal_btn_next' ></a><div class='clear'></div></div><a class='evo_sort_btn'>Detaylı Arama</a><div class='eventon_sorting_section' ><div class='eventon_sort_line evo_sortOpt' style='display:none'><div class='eventon_sf_field'><p>Sırala:</p></div><div class='eventon_sf_cur_val evs'><p class='sorting_set_val'>Tarih</p></div><div class='eventon_sortbar_selection evs_3 evs' style='display:none'><p val='sort_date' type='date' class='evs_btn evs_hide'>Tarih</p><p val='sort_title' type='title' class='evs_btn' >Başlık</p><p val='sort_color' type='color' class='evs_btn' >Renk</p></div><div class='clear'></div></div><div class='eventon_filter_line'><div class='eventon_filter evo_sortOpt' filter_field='event_type' filter_val='all' filter_type='tax' style='display:none'><div class='eventon_sf_field'><p>Event Type:</p></div><div class='eventon_filter_selection'><p class='filtering_set_val' opts='evs4_in'>All</p><div class='eventon_filter_dropdown' style='display:none'><p filter_val='all'>All</p><p filter_val='92' filter_slug='eglence-2'>Eğlence</p><p filter_val='99' filter_slug='resim'>Resim</p><p filter_val='98' filter_slug='sergi'>Sergi</p></div></div><div class='clear'></div></div></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div class='eventon_list_event'><p class='no_events'>Etkinlik Yok</p></div></div><div class='clear'></div></div></div></li></ul></div><div id="footer-bottom"><p>Copyright © 2013 Mavisehir Dergisi. Mavişehir, Karşıyaka ve İzmir'in en sevilen dergisi. 0(232) 330 0 500</p><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/insan-kaynaklari">Kariyer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/reklam">Reklam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/ucretsiz-abonelik-2">Abone ol</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/iletisim">İletişim</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript'>//
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
if ($(window).scrollTop() > aboveHeight){
$('#nav-wrapper').addClass('fixed').css('top','0').next()
.css('margin-top','52px');
} else {
$('#nav-wrapper').removeClass('fixed').next()
.css('margin-top','0');
}
});
});
//</script> <script type="text/javascript">//
jQuery(document).ready(function($){
$('.carousel-wrapper').elastislide({
imageW 	: 229,
minItems	: 1,
margin		: 0
});
});
//</script> <script type="text/javascript">//
jQuery(function($){
$(".tweet").tweet({
username: "MavisehirDergi",
join_text: null,
avatar_size: 32,
count: 3,
loading_text: "loading tweets..."
});
});
//</script> <script type="text/javascript">//
(function() {
window.PinIt = window.PinIt || { loaded:false };
if (window.PinIt.loaded) return;
window.PinIt.loaded = true;
function async_load(){
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = "http://assets.pinterest.com/js/pinit.js";
var x = document.getElementsByTagName("script")[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent("onload", async_load);
else
window.addEventListener("load", async_load, false);
})();
//</script> <script type="text/javascript">//
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//</script> <div id="fb-root"></div> <script>//
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//</script> <script type="text/javascript">//
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mavisehirdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"http:\/\/www.mavisehirdergisi.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" defer src="http://www.mavisehirdergisi.com/wp-content/cache/autoptimize/js/autoptimize_d5b1744d736bda7f3abfec86d3992cd9.js"></script></body></html><!-- WP Fastest Cache file was created in 0.38993310928345 seconds, on 25-06-19 13:45:47 -->