<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="tr"
prefix="og: https://ogp.me/ns#" ><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-150x150.jpg" /><meta name="p:domain_verify" content="92c20ac65df21d5d2b06c2f25417c61e"/><!-- <link media="all" href="http://www.mavisehirdergisi.com/wp-content/cache/autoptimize/css/autoptimize_c60a321f8459befcf78df2af5471f5d1.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.mavisehirdergisi.com/wp-content/cache/wpfc-minified/11s8a32k/5r7l3.css" media="all"/><title>ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR | Mavişehir Dergisi</title> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="http://www.mavisehirdergisi.com/wp-content/themes/hottopix/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://www.mavisehirdergisi.com/wp-content/uploads/2013/07/fav.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mavisehirdergisi.com/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mavisehirdergisi.com/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mavisehirdergisi.com/feed/atom" /><link rel="pingback" href="http://www.mavisehirdergisi.com/xmlrpc.php" /><meta name="description"  content="Çağrı Mutlu&#039;nun ilk single çalışması olan &quot;Aşkınla Vur&quot; isimli parçası müzikseverler ile buluştu. Modelite Müzik etiketiyle Kasım ayından itibaren tüm dijital" /><meta name="keywords"  content="İlgİ Çekİcİ" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.mavisehirdergisi.com/#organization","url":"http://www.mavisehirdergisi.com/","name":"Mavişehir Dergisi","sameAs":["https://www.facebook.com/mavisehir.dergisi/"]},{"@type":"WebSite","@id":"http://www.mavisehirdergisi.com/#website","url":"http://www.mavisehirdergisi.com/","name":"Mavişehir Dergisi","publisher":{"@id":"http://www.mavisehirdergisi.com/#organization"}},{"@type":"WebPage","@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#webpage","url":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html","inLanguage":"tr","name":"ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR","isPartOf":{"@id":"http://www.mavisehirdergisi.com/#website"},"breadcrumb":{"@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#primaryimage","url":"http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm.jpg","width":1080,"height":697},"primaryImageOfPage":{"@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#primaryimage"},"datePublished":"2020-11-22T12:05:55+03:00","dateModified":"2020-11-22T12:06:39+03:00"},{"@type":"Article","@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#article","isPartOf":{"@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#webpage"},"author":{"@id":"http://www.mavisehirdergisi.com/author/mavisehir#author"},"headline":"ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR","datePublished":"2020-11-22T12:05:55+03:00","dateModified":"2020-11-22T12:06:39+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#webpage"},"publisher":{"@id":"http://www.mavisehirdergisi.com/#organization"},"articleSection":"İLGİ ÇEKİCİ","image":{"@type":"ImageObject","@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#primaryimage","url":"http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm.jpg","width":1080,"height":697}},{"@type":"Person","@id":"http://www.mavisehirdergisi.com/author/mavisehir#author","name":"Mavişehir Dergisi","sameAs":["mavisehir.dergisi","MavisehirDergi"],"image":{"@type":"ImageObject","@id":"http://www.mavisehirdergisi.com/#personlogo","url":"http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=96&d=blank&r=g","width":96,"height":96,"caption":"Mavişehir Dergisi"}},{"@type":"BreadcrumbList","@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.mavisehirdergisi.com/","url":"http://www.mavisehirdergisi.com/","name":"Mavişehir Dergisi | "}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html","url":"http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html","name":"ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR"}}]}]}</script> <link rel="canonical" href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html" /><meta property="og:type" content="article" /><meta property="og:title" content="ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR | Mavişehir Dergisi" /><meta property="og:description" content="Çağrı Mutlu&#039;nun ilk single çalışması olan &quot;Aşkınla Vur&quot; isimli parçası müzikseverler ile buluştu. Modelite Müzik etiketiyle Kasım ayından itibaren tüm dijital platformlarda yerini aldı." /><meta property="og:url" content="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html" /><meta property="og:site_name" content="Mavişehir Dergisi" /><meta property="og:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-1024x661.jpg" /><meta property="fb:admins" content="100006770640057" /><meta property="article:published_time" content="2020-11-22T12:05:55Z" /><meta property="article:modified_time" content="2020-11-22T12:06:39Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR | Mavişehir Dergisi" /><meta name="twitter:description" content="Çağrı Mutlu&#039;nun ilk single çalışması olan &quot;Aşkınla Vur&quot; isimli parçası müzikseverler ile buluştu. Modelite Müzik etiketiyle Kasım ayından itibaren tüm dijital platformlarda yerini aldı." /><meta name="twitter:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-1024x661.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-24254825-1', { 'cookieDomain': 'mavisehirdergisi.com' } );
// Plugins
ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; beslemesi" href="http://www.mavisehirdergisi.com/feed" /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; yorum beslemesi" href="http://www.mavisehirdergisi.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR yorum beslemesi" href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mavisehirdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script src='//www.mavisehirdergisi.com/wp-content/cache/wpfc-minified/9lsoq5yd/e0npz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> --> <link rel="https://api.w.org/" href="http://www.mavisehirdergisi.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.mavisehirdergisi.com/wp-json/wp/v2/posts/10105" /><link rel='prev' title='YENİ KORONAVİRÜS HASTALIĞI NEDİR?' href='http://www.mavisehirdergisi.com/mavisehir/saglik/yeni-koronavirus-hastaligi-nedir.html' /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='http://www.mavisehirdergisi.com/?p=10105' /><link rel="alternate" type="application/json+oembed" href="http://www.mavisehirdergisi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fdiger%2Filgi-cekici%2Fabi-kardes-muzik-ogretmenligi-yapiyor.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.mavisehirdergisi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fdiger%2Filgi-cekici%2Fabi-kardes-muzik-ogretmenligi-yapiyor.html&#038;format=xml" /></head><body class="post-template-default single single-post postid-10105 single-format-standard"><div id="site"><div id="wrapper"><div id="header-wrapper"><div id="top-header-wrapper"><div id="top-nav"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.mavisehirdergisi.com/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.mavisehirdergisi.com/reklam">REKLAM</a></li><li id="menu-item-6904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6904"><a href="http://www.mavisehirdergisi.com/dergi-aboneligi">DERGİ ABONELİĞİ</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.mavisehirdergisi.com/insan-kaynaklari">KARİYER</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.mavisehirdergisi.com/iletisim">İLETİŞİM</a></li><li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="http://www.mavisehirdergisi.com/bulten-aboneligi">BÜLTEN ABONELİĞİ</a></li><li id="menu-item-2331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2331"><a href="http://www.mavisehirdergisi.com/mavisehir">MAVİŞEHİR</a></li></ul></div></div><div id="content-social"><ul><li><a href="http://www.facebook.com/mavisehir.dergisi" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/MavisehirDergi" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://www.pinterest.com/mavisehirdergi" alt="Pinterest" class="pinterest-but" target="_blank"></a></li><li><a href="http://www.instagram.com/mavisehir_dergisi" alt="Instagram" class="instagram-but" target="_blank"></a></li><li><a href="https://plus.google.com/+Mavisehirdergisi" alt="Google Plus" class="google-but" target="_blank"></a></li><li><a href="http://www.mavisehirdergisi.com/feed/rss" alt="RSS Feed" class="rss-but"></a></li></ul></div></div><div id="logo-wrapper"> <a href="http://www.mavisehirdergisi.com"><img src="http://www.mavisehirdergisi.com/wp-content/uploads/2013/07/LOGO_MAVISEHIR_DERGISI.png" alt="Mavişehir Dergisi" /></a></div></div><div id="nav-wrapper"><ul class="main-nav"><div class="menu-mavisehir-menu-container"><ul id="menu-mavisehir-menu" class="menu"><li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ</a><ul class="sub-menu"><li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="http://www.mavisehirdergisi.com/etkinlik-takvimi">ETKİNLİK TAKVİMİ</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="http://www.mavisehirdergisi.com/category/oneri/kahvalti">KAHVALTI MEKANLARI</a></li><li id="menu-item-1304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1304"><a href="http://www.mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">AKLINIZDA BULUNSUN</a></li><li id="menu-item-1151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1151"><a href="http://www.mavisehirdergisi.com/index.php/category/gida/">YEME İÇME</a><ul class="sub-menu"><li id="menu-item-1117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117"><a href="http://www.mavisehirdergisi.com/index.php/category/cafe-restoranlar/">Cafe &#038; Restoranlar</a></li><li id="menu-item-1165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1165"><a href="http://www.mavisehirdergisi.com/index.php/category/pasta/">ÖZEL PASTA ATÖLYELERİ</a></li><li id="menu-item-1152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1152"><a href="http://www.mavisehirdergisi.com/index.php/category/kebapcilar/">KEBAPÇILAR</a></li></ul></li><li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="http://www.mavisehirdergisi.com/index.php/category/avm/">Alışveriş Merkezleri</a></li><li id="menu-item-1164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1164"><a href="http://www.mavisehirdergisi.com/index.php/category/eglence/">EĞLENCE</a></li><li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4383"><a href="http://www.mavisehirdergisi.com/category/oneri/oto-yikama">OTO YIKAMA</a></li><li id="menu-item-2554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2554"><a href="http://www.mavisehirdergisi.com/category/oneri/otomotiv">OTOMOTİV</a><ul class="sub-menu"><li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="http://www.mavisehirdergisi.com/category/oneri/otomotiv/yetkili-servis">YETKİLİ SERVİS</a></li></ul></li><li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119"><a href="http://www.mavisehirdergisi.com/index.php/category/kuafor/">Kuaförler</a></li><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1170"><a href="http://www.mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li><li id="menu-item-1121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121"><a href="http://www.mavisehirdergisi.com/index.php/category/guzellik/">Güzellik merkezleri</a></li></ul></li><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://www.mavisehirdergisi.com/index.php/category/haberler/">HABERLER</a></li><li id="menu-item-5648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5648"><a href="http://www.mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</a></li><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236"><a href="http://www.mavisehirdergisi.com/category/yazarlar/">YAZARLAR</a><ul class="sub-menu"><li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="http://www.mavisehirdergisi.com/category/yazarlar/ugur-oral/">UĞUR ORAL</a></li><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750"><a href="http://www.mavisehirdergisi.com/category/yazarlar/dr.inci-bijan/">DR. İNCİ BİJAN</a></li><li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131"><a href="http://www.mavisehirdergisi.com/category/ismail-baris-ozpazarcik">İSMAİL BARIŞ ÖZPAZARCIK</a></li><li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="http://www.mavisehirdergisi.com/category/yazarlar/ozgur-muharrem-sisik">ÖZGÜR MUHARREM ŞİŞİK</a></li><li id="menu-item-3056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3056"><a href="http://www.mavisehirdergisi.com/category/yazarlar/serdar-sutcu/">SERDAR SÜTÇÜ</a></li><li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://www.mavisehirdergisi.com/category/yazarlar/aras-attila/">ARAS ATTİLA</a></li><li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://www.mavisehirdergisi.com/category/yazarlar/dr-gurkan-ersoy/">Dr. GÜRKAN ERSOY</a></li></ul></li><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA</a><ul class="sub-menu"><li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7834"><a href="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim">EĞİTİM</a></li><li id="menu-item-4185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4185"><a href="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim-2015">Eğitim 2015</a></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283"><a href="http://www.mavisehirdergisi.com/index.php/category/dergi-yazilari/">DERGİ YAZILARI</a></li></ul></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://www.mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</a></li><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://www.mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</a></li><li id="menu-item-2669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2669"><a href="http://www.mavisehirdergisi.com/category/yemek-tarifi">YEMEK TARİFİ</a></li><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="http://www.mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251"><a href="http://www.mavisehirdergisi.com/index.php/category/diger/">DİĞER</a><ul class="sub-menu"><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://www.mavisehirdergisi.com/index.php/category/moda/">MODA</a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://www.mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">BİR KONU BİR KONUK</a></li><li id="menu-item-1172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1172"><a href="http://www.mavisehirdergisi.com/index.php/category/ilgi-cekici/">İLGİ ÇEKİCİ</a></li><li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://www.mavisehirdergisi.com/category/spor">SPOR</a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://www.mavisehirdergisi.com/index.php/category/fotograflar/">FOTOĞRAFLAR</a></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://www.mavisehirdergisi.com/index.php/category/onemli-telefonlar/">ÖNEMLİ TELEFONLAR</a></li></ul></li></ul></div></ul><div id="nav-mobi"><div class="menu-mavisehir-menu-container"><select><option value="#">Menu</option><option value="http://www.mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ<option value="http://www.mavisehirdergisi.com/etkinlik-takvimi">-ETKİNLİK TAKVİMİ</option><option value="http://www.mavisehirdergisi.com/category/oneri/kahvalti">-KAHVALTI MEKANLARI</option><option value="http://www.mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">-AKLINIZDA BULUNSUN</option><option value="http://www.mavisehirdergisi.com/index.php/category/gida/">-YEME İÇME<option value="http://www.mavisehirdergisi.com/index.php/category/cafe-restoranlar/">--Cafe &#038; Restoranlar</option><option value="http://www.mavisehirdergisi.com/index.php/category/pasta/">--ÖZEL PASTA ATÖLYELERİ</option><option value="http://www.mavisehirdergisi.com/index.php/category/kebapcilar/">--KEBAPÇILAR</option></option><option value="http://www.mavisehirdergisi.com/index.php/category/avm/">-Alışveriş Merkezleri</option><option value="http://www.mavisehirdergisi.com/index.php/category/eglence/">-EĞLENCE</option><option value="http://www.mavisehirdergisi.com/category/oneri/oto-yikama">-OTO YIKAMA</option><option value="http://www.mavisehirdergisi.com/category/oneri/otomotiv">-OTOMOTİV<option value="http://www.mavisehirdergisi.com/category/oneri/otomotiv/yetkili-servis">--YETKİLİ SERVİS</option></option><option value="http://www.mavisehirdergisi.com/index.php/category/kuafor/">-Kuaförler</option><option value="http://www.mavisehirdergisi.com/index.php/category/saglik/">-SAĞLIK</option><option value="http://www.mavisehirdergisi.com/index.php/category/guzellik/">-Güzellik merkezleri</option></option><option value="http://www.mavisehirdergisi.com/index.php/category/haberler/">HABERLER</option><option value="http://www.mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</option><option value="http://www.mavisehirdergisi.com/category/yazarlar/">YAZARLAR<option value="http://www.mavisehirdergisi.com/category/yazarlar/ugur-oral/">-UĞUR ORAL</option><option value="http://www.mavisehirdergisi.com/category/yazarlar/dr.inci-bijan/">-DR. İNCİ BİJAN</option><option value="http://www.mavisehirdergisi.com/category/ismail-baris-ozpazarcik">-İSMAİL BARIŞ ÖZPAZARCIK</option><option value="http://www.mavisehirdergisi.com/category/yazarlar/ozgur-muharrem-sisik">-ÖZGÜR MUHARREM ŞİŞİK</option><option value="http://www.mavisehirdergisi.com/category/yazarlar/serdar-sutcu/">-SERDAR SÜTÇÜ</option><option value="http://www.mavisehirdergisi.com/category/yazarlar/aras-attila/">-ARAS ATTİLA</option><option value="http://www.mavisehirdergisi.com/category/yazarlar/dr-gurkan-ersoy/">-Dr. GÜRKAN ERSOY</option></option><option value="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA<option value="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim">-EĞİTİM</option><option value="http://www.mavisehirdergisi.com/category/ozel-dosya/egitim-2015">-Eğitim 2015</option><option value="http://www.mavisehirdergisi.com/index.php/category/dergi-yazilari/">-DERGİ YAZILARI</option></option><option value="http://www.mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</option><option value="http://www.mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</option><option value="http://www.mavisehirdergisi.com/category/yemek-tarifi">YEMEK TARİFİ</option><option value="http://www.mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</option><option value="http://www.mavisehirdergisi.com/index.php/category/diger/">DİĞER<option value="http://www.mavisehirdergisi.com/index.php/category/moda/">-MODA</option><option value="http://www.mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">-BİR KONU BİR KONUK</option><option value="http://www.mavisehirdergisi.com/index.php/category/ilgi-cekici/">-İLGİ ÇEKİCİ</option><option value="http://www.mavisehirdergisi.com/category/spor">-SPOR</option><option value="http://www.mavisehirdergisi.com/index.php/category/fotograflar/">-FOTOĞRAFLAR</option><option value="http://www.mavisehirdergisi.com/index.php/category/onemli-telefonlar/">-ÖNEMLİ TELEFONLAR</option></option> </select></div></div><div id="main-search"><form method="get" id="searchform" action="http://www.mavisehirdergisi.com/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="search-button" /></form></div></div><div id="main"><div id="content-wrapper"><div class="breadcrumb"><div id="crumbs"><a href="http://www.mavisehirdergisi.com">Home</a> / <a href="http://www.mavisehirdergisi.com/category/diger">Diğer</a> / <a href="http://www.mavisehirdergisi.com/category/diger/ilgi-cekici">İLGİ ÇEKİCİ</a> / <span class="current">ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR</span></div></div><div id="title-main"><h1 class="headline">ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR</h1> <span class="post-byline">By <a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> on Kasım 22, 2020</span><span class="twitter-byline"><a href="http://www.twitter.com/MavisehirDergi" target="blank">@MavisehirDergi</a></span></div><div id="home-main"><div id="post-area" class="post-10105 post type-post status-publish format-standard has-post-thumbnail hentry category-ilgi-cekici"><div id="social-box"><ul class="post-social"><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="inline" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fdiger%2Filgi-cekici%2Fabi-kardes-muzik-ogretmenligi-yapiyor.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm.jpg&description=ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR" class="pin-it-button" count-layout="horizontal">Pin It</a></li><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul></div><div id="content-area"><div class="post-image"> <img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></div><div class="6d26d32539e1ed0bc855b3e687e21855" data-index="10" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="5718213635"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Çağrı Mutlu&#8217;nun ilk single çalışması olan &#8220;Aşkınla Vur&#8221; isimli parçası müzikseverler ile buluştu. Modelite Müzik etiketiyle Kasım ayından itibaren tüm dijital platformlarda yerini aldı. Söz ve müziği Çağrı Mutlu&#8217;ya ait olan çalışmanın düzenlemesi Tanju Bahçeci ve Salih Yurttaş tarafından yapılırken yönetmen koltuğunda Mustafa Kemal Özel oturdu. Mix ve mastering ise Emre Kıral’a emanet edildi. Video klipte Fulya İmer yakışıklı solistle birlikte yer aldı. MüzikPlay adlı Youtube kanalında yayınlanan “Aşkınla Vur” Çağrı’nın hayranlarından tam not aldı.</p><p><strong>ÇAĞRI MUTLU – “AŞKINLA VUR” YOUTUBE LİNK:</strong></p><div class="6d26d32539e1ed0bc855b3e687e21855" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="2407276306"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Çağrı Mutlu - Aşkınla Vur (Official Video)" width="620" height="349" src="https://www.youtube.com/embed/_1XmLiYyTzY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p><strong>ÇAĞRI MUTLU HAKKINDA:</strong> 27 Ocak 1995 Erzurum doğumlu olan Mutlu abisinin de müzik öğretmeni olmasıyla birlikte müzik ile içli dışlı olarak bu serüvende ilk adımlarını atıyor. Yaklaşık 8 senedir müzik ile uğraşan Çağrı Mutlu şu an müzik öğretmenliği son sınıf öğrencisi ve bunun yanı sıra sahne alıyor.. Boş zamanlarını söz beste yazarak değerlendiren Mutlu, enstrüman olarak ise gitar ve piyano çalıyor.</p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div id="author-info"> <img alt='' src='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=120&#038;d=blank&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/><div id="author-text"> Mavişehir ve İzmir'in en sevilen genel kültür, magazin ve güncel hayat dergisi.</div></div><div class="post-tags"> <span class="post-tags-header">Related Items</span></div><div id="social-box"><ul class="post-social"><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="inline" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Fmavisehir%2Fdiger%2Filgi-cekici%2Fabi-kardes-muzik-ogretmenligi-yapiyor.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm.jpg&description=ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR" class="pin-it-button" count-layout="horizontal">Pin It</a></li><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul></div></div><div class="prev-next-wrapper"><div class="prev-post"> &larr; Previous Story <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/emrah-bilici-ruhum-muzik-yapiyor.html" rel="prev">EMRAH BİLİCİ: RUHUM MÜZİK YAPIYOR</a></div><div class="next-post"></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="http://www.mavisehirdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='10105' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84cb3316ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p></form></div></div></div><div id="sidebar-wrapper"><ul><li class="sidebar-widget"><div class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="5683017638"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">İLGİ ÇEKİCİ</h3></span><div class="category-dark"><div class="cat-dark-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/abi-kardes-muzik-ogretmenligi-yapiyor.html"> <img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/cm.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /><div class="cat-dark-text"> <span class="cat-dark-byline">By Mavişehir Dergisi</span><h2>ABİ KARDEŞ MÜZİK ÖĞRETMENLİĞİ YAPIYOR</h2><p>Çağrı Mutlu&#8217;nun ilk single çalışması olan &#8220;Aşkınla Vur&#8221; isimli parçası müzikseverler ile buluştu. Modelite Müzik etiketiyle Kasım ayından itibaren tüm dijital platformlarda yerini aldı. Söz ve müziği Çağrı Mutlu&#8217;ya...</p></div> </a></div><div class="cat-dark-bottom"><ul><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/emrah-bilici-ruhum-muzik-yapiyor.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/emrh1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/emrh1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/emrh1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/emrh1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/emrh1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/emrh1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/emrh1.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 18, 2020</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/emrah-bilici-ruhum-muzik-yapiyor.html">EMRAH BİLİCİ: RUHUM MÜZİK YAPIYOR</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/barisin-yetenegi-turkiye-sinirlarini-asti.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/baris1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/baris1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/baris1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/baris1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/baris1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/baris1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/baris1.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 17, 2020</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/barisin-yetenegi-turkiye-sinirlarini-asti.html">BARIŞ&#8217;IN YETENEĞİ TÜRKİYE SINIRLARINI AŞTI</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/usakli-muzik-ogretmeni-album-cikardi.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/himmet-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/himmet-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/himmet-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/himmet-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/himmet-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/himmet-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/himmet.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 11, 2020</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/usakli-muzik-ogretmeni-album-cikardi.html">UŞAKLI MÜZİK ÖĞRETMENİ ALBÜM ÇIKARDI</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/zeytindostu-derneginden-depremzedelere-yardim-eli.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/zeytindostu-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/zeytindostu-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/zeytindostu-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/zeytindostu-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/zeytindostu-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/zeytindostu-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/zeytindostu.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 9, 2020</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/diger/ilgi-cekici/zeytindostu-derneginden-depremzedelere-yardim-eli.html">Zeytindostu Derneği’nden depremzedelere yardım eli</a></p></li></ul></div></div></li><li class="sidebar-widget"><div class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5147873142065261"
data-ad-slot="2891648434"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">ALIŞVERİŞ</h3></span><div class="category-light"><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/kucuk-siyah-elbiseler.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/11/pisimel1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/11/pisimel1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/11/pisimel1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/11/pisimel1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/11/pisimel1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/11/pisimel1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/11/pisimel1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/kucuk-siyah-elbiseler.html">KÜÇÜK SİYAH  ELBİSELER</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 22, 2019</span><p>Giysi dolabımızın her daim kurtarıcısı hayatımızı kolaylaştıran küçük siyah elbiseler. Audrey Hepburn’ün Breakfast at Tiffany’s filmiyle en çok yıldızı parlayan siyah elbiseleri günlük yaşantımızın pekçok önemli davetinde defalarca giyiyoruz....</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/ekmas-mavisehirde-yasam-basliyor.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/ekmasmavisehir1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/ekmasmavisehir1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/ekmasmavisehir1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/ekmasmavisehir1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/ekmasmavisehir1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/ekmasmavisehir1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/ekmasmavisehir1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/ekmas-mavisehirde-yasam-basliyor.html">EKMAS MAVİŞEHİR’DE YAŞAM BAŞLIYOR</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ekim 1, 2019</span><p>İnşaat sektörünün öncü ve yenilikçi markaları arasında yer alan EKMAS Group’un eşsiz projesi EKMAS Mavişehir’de sona yaklaşıldı. EKMAS Mavişehir; emsallerinden farklı olarak, şeffaf satış anlayışı çerçevesinde örnek dairelerini orijinal...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/instagramda-fark-yaratan-marka-melbsistersbags.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/pisimel-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/pisimel-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/pisimel-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/pisimel-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/pisimel-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/pisimel-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2019/10/pisimel.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/instagramda-fark-yaratan-marka-melbsistersbags.html">Instagram&#8217;da fark yaratan marka; melbsistersbags</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ekim 1, 2019</span><p>İzmirli, üç güzel ve başarılı genç kadın; yeni markaları olan “melbsistersbags” hakkında bizleri bilgilendirdi. İnstagram üzerinden satış yapan, ileriki zamanlarda ise İzmir’de bir mağaza açmayı planlayan melbsistersbags markasının sahipleri,...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/bebegim-icin-her-sey.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/11/botti-bebe.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/mavisehir/alisveris/bebegim-icin-her-sey.html">Bebeğim için her şey!</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 27, 2018</span><p>Bebeğinizin ihtiyaçları için karmaşadan uzak, harika bir alışveriş deneyimi planlamanın tam zamanı.  Botti; 2006 yılında Ankara merkezli olarak faaliyete başlamış, 2011’de Anne ve Bebek Ürünleri sektörünün öncülerinden olan ve...</p></div></div></li><li class="sidebar-widget"><div class="tabber-container"><ul class="tabs tabber-widget"><li><h4><a href="#tab1">Popular</a></h4></li><li><h4><a href="#tab2">ÖNERİLER</a></h4></li><li><h4><a href="#tab3">Comments</a></h4></li></ul><div id="tab1" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="http://www.mavisehirdergisi.com/mavisehir/haberler/yunanlara-benziyor-muyuz-gercekten.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mart 10, 2014</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/haberler/yunanlara-benziyor-muyuz-gercekten.html">YUNANLARA BENZİYOR MUYUZ GERÇEKTEN?</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/haberler/dunya-karsiyakaya-hayran-kaldi.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/06/mavisehir-dergisi-kskbisiklet1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Haziran 13, 2014</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/haberler/dunya-karsiyakaya-hayran-kaldi.html">DÜNYA KARŞIYAKA&#8217;YA HAYRAN KALDI</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/yazarlar/cesaret-isidir-medeniyet.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/04/mavisehir-dergisi-ugur-oral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Nisan 15, 2014</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/yazarlar/cesaret-isidir-medeniyet.html">CESARET İŞİDİR MEDENİYET</a></p></li></ul></div></div><div id="tab2" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="http://www.mavisehirdergisi.com/mavisehir/saglik/yeni-koronavirus-hastaligi-nedir.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/talatpasa3-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/talatpasa3-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/talatpasa3-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/talatpasa3-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/talatpasa3-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/talatpasa3-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/talatpasa3.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 20, 2020</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/saglik/yeni-koronavirus-hastaligi-nedir.html">YENİ KORONAVİRÜS HASTALIĞI NEDİR?</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/ozel-dosya/dergi-yazilari/karaf-meyhane.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/krf1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/krf1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/krf1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/krf1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/krf1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/krf1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/11/krf1.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Kasım 11, 2020</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/ozel-dosya/dergi-yazilari/karaf-meyhane.html">KARAF MEYHANE</a></p></li><li> <a href="http://www.mavisehirdergisi.com/mavisehir/ozel-dosya/dergi-yazilari/nefesle-gelen-saglik.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2020/08/didem-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2020/08/didem-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/08/didem-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/08/didem-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/08/didem-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/08/didem-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2020/08/didem.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ağustos 14, 2020</span><p><a href="http://www.mavisehirdergisi.com/mavisehir/ozel-dosya/dergi-yazilari/nefesle-gelen-saglik.html">NEFESLE  GELEN SAĞLIK</a></p></li></ul></div></div><div id="tab3" class="tabber-content"><ul class="latest-comments"><li><div class="comment-image"> <img alt='' src='http://2.gravatar.com/avatar/efc947769d98433293ae81127c7d46f2?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/efc947769d98433293ae81127c7d46f2?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></div><div class="comment-text"> <span>Semih says:</span><br /><p><a href="http://www.mavisehirdergisi.com/mavisehir/oneri/gida/burger-republic-atakentde.html#comment-12436" title="Semih on BURGER REPUBLIC ATAKENT’DE">Mavişehir'e paket servis yapan hamburgerciler...</a></p></div></li><li><div class="comment-image"> <img alt='' src='http://2.gravatar.com/avatar/5926b8d103a81d82f3ed08a32d141844?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5926b8d103a81d82f3ed08a32d141844?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></div><div class="comment-text"> <span>Vildan says:</span><br /><p><a href="http://www.mavisehirdergisi.com/mavisehir/ozel-dosya/dergi-yazilari/aysen-tok-ile-ozel-roportaj.html#comment-11993" title="Vildan on AYŞEN TOK ile özel röportaj">Bu kadın varya bu kadın efsane! Kurduğu cümle...</a></p></div></li><li><div class="comment-image"> <img alt='' src='http://2.gravatar.com/avatar/26b710299f5f44a6af1a0b463ffdfd3f?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/26b710299f5f44a6af1a0b463ffdfd3f?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></div><div class="comment-text"> <span>Dilek says:</span><br /><p><a href="http://www.mavisehirdergisi.com/mavisehir/saglik/kronik-yorgunluk-sendromunu-nasil-yenersiniz.html#comment-11528" title="Dilek on KRONİK YORGUNLUK SENDROMUNU NASIL YENERSİNİZ?">Kronik yorgunluk sendromu olanlar kesinlikle ...</a></p></div></li></ul></div></div></li></ul></div><div id="footer-wrapper"><div id="footer-top"><ul><li class="footer-widget"><h3 class="footer-widget-header">Mavişehir Dergisi</h3><div class="textwidget"><a href="http://www.sanalbasin.com/?ref=29989" id="hash-588cb824378158e1b732b3c0d8c803db9c080ed7" title="Bu site sanalbasin.com üyesidir" target="_blank" rel="noopener noreferrer"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a> <br></br><div style="width: 250px !important;height: 50px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink155" target="_blank" rel="noopener noreferrer"><img src="http://widget.boomads.com/images/bumerangWidget/bumerang-25050-grey.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">boomads_widget_client = "6f9edcce56cb4e838b4ac87578d5a343";
boomads_widget_id = "155";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://bumerang.hurriyet.com.tr";</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></div></li><li class="footer-widget"><h3 class="footer-widget-header">HIZLI ERİŞİM</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/insan-kaynaklari">Kariyer</a></li><li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/reklam">Reklam</a></li><li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/ucretsiz-abonelik-2">Abone ol</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/iletisim">İletişim</a></li><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li></ul></div></li></ul></div><div id="footer-bottom"><p>Copyright © 2013 Mavisehir Dergisi. Mavişehir, Karşıyaka ve İzmir'in en sevilen dergisi. 0(232) 330 0 500</p><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/insan-kaynaklari">Kariyer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/reklam">Reklam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/ucretsiz-abonelik-2">Abone ol</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/iletisim">İletişim</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript'>//
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
if ($(window).scrollTop() > aboveHeight){
$('#nav-wrapper').addClass('fixed').css('top','0').next()
.css('margin-top','52px');
} else {
$('#nav-wrapper').removeClass('fixed').next()
.css('margin-top','0');
}
});
});
//</script> <script type="text/javascript">//
jQuery(document).ready(function($){
$('.carousel-wrapper').elastislide({
imageW 	: 229,
minItems	: 1,
margin		: 0
});
});
//</script> <script type="text/javascript">//
jQuery(function($){
$(".tweet").tweet({
username: "MavisehirDergi",
join_text: null,
avatar_size: 32,
count: 3,
loading_text: "loading tweets..."
});
});
//</script> <script type="text/javascript">//
(function() {
window.PinIt = window.PinIt || { loaded:false };
if (window.PinIt.loaded) return;
window.PinIt.loaded = true;
function async_load(){
var s = document.createElement("script");
s.type = "text/javascript";
s.async = true;
s.src = "http://assets.pinterest.com/js/pinit.js";
var x = document.getElementsByTagName("script")[0];
x.parentNode.insertBefore(s, x);
}
if (window.attachEvent)
window.attachEvent("onload", async_load);
else
window.addEventListener("load", async_load, false);
})();
//</script> <script type="text/javascript">//
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//</script> <div id="fb-root"></div> <script>//
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//</script> <script type="text/javascript">//
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mavisehirdergisi.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script defer src="http://www.mavisehirdergisi.com/wp-content/cache/autoptimize/js/autoptimize_7d9aca8619ccdaa30955e838878161d4.js"></script></body></html><!-- WP Fastest Cache file was created in 0.43761301040649 seconds, on 22-11-20 15:09:25 -->