<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta property="og:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1-150x150.jpg" /><meta name="p:domain_verify" content="92c20ac65df21d5d2b06c2f25417c61e"/><link type="text/css" media="all" href="http://www.mavisehirdergisi.com/wp-content/cache/autoptimize/css/autoptimize_da9a44a2ef3115b121635ed13f33f699.css" rel="stylesheet" /><title>TUĞÇE TAYFUR İLE ÖZEL RÖPORTAJ | Mavişehir Dergisi</title> <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="http://www.mavisehirdergisi.com/wp-content/themes/hottopix/css/iecss.css" /> <![endif]--><link rel="shortcut icon" href="http://mavisehirdergisi.com/wp-content/uploads/2013/07/fav.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mavisehirdergisi.com/index.php/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mavisehirdergisi.com/index.php/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mavisehirdergisi.com/index.php/feed/atom" /><link rel="pingback" href="http://www.mavisehirdergisi.com/xmlrpc.php" /><link rel="author" href="http://105464682300922795461" /><meta name="description"  content="Değerli sanatçı Ferdi Tayfur&#039;un kızı Tuğçe Tayfur, İsmail Gökgez&#039;e verdiği özel röportajında Mavişehir Dergisi okurları için hakkında merak edilenleri anlattı." /><meta name="keywords"  content="anasayfa,rÖportajlar" /><link rel="canonical" href="http://www.mavisehirdergisi.com/index.php/roportajlar/tugce-tayfur-ile-ozel-roportaj.html" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-24254825-1', { 'cookieDomain': 'mavisehirdergisi.com' } );
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; beslemesi" href="http://www.mavisehirdergisi.com/index.php/feed" /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; yorum beslemesi" href="http://www.mavisehirdergisi.com/index.php/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; TUĞÇE TAYFUR İLE ÖZEL RÖPORTAJ yorum beslemesi" href="http://www.mavisehirdergisi.com/index.php/roportajlar/tugce-tayfur-ile-ozel-roportaj.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mavisehirdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='evcal_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=4.9.7' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.mavisehirdergisi.com/index.php/wp-json/' /><link rel='prev' title='1994 yılında başlayan bir sağlık ve güzellik serüveni&#8230;' href='http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/1994-yilinda-baslayan-bir-saglik-ve-guzellik-seruveni.html' /><link rel='next' title='ŞARBON VE BULAŞMA YOLLARI' href='http://www.mavisehirdergisi.com/index.php/oneri/sarbon-ve-bulasma-yollari.html' /><meta name="generator" content="WordPress 4.9.7" /><link rel='shortlink' href='http://www.mavisehirdergisi.com/?p=8811' /><link rel="alternate" type="application/json+oembed" href="http://www.mavisehirdergisi.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Froportajlar%2Ftugce-tayfur-ile-ozel-roportaj.html" /><link rel="alternate" type="text/xml+oembed" href="http://www.mavisehirdergisi.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Froportajlar%2Ftugce-tayfur-ile-ozel-roportaj.html&#038;format=xml" /><meta name="generator" content="EventON 2.1.15" /></head><body class="post-template-default single single-post postid-8811 single-format-standard wpb-js-composer js-comp-ver-3.5.5 vc_responsive"><div id="site"><div id="wrapper"><div id="header-wrapper"><div id="top-header-wrapper"><div id="top-nav"><div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.mavisehirdergisi.com/index.php/reklam">REKLAM</a></li><li id="menu-item-6904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6904"><a href="http://www.mavisehirdergisi.com/index.php/dergi-aboneligi">DERGİ ABONELİĞİ</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.mavisehirdergisi.com/index.php/insan-kaynaklari">KARİYER</a></li><li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.mavisehirdergisi.com/index.php/iletisim">İLETİŞİM</a></li><li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="http://www.mavisehirdergisi.com/index.php/bulten-aboneligi">BÜLTEN ABONELİĞİ</a></li><li id="menu-item-2331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2331"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir">MAVİŞEHİR</a></li></ul></div></div><div id="content-social"><ul><li><a href="http://www.facebook.com/mavisehir.dergisi" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a href="http://www.twitter.com/MavisehirDergi" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a href="http://www.pinterest.com/mavisehirdergi" alt="Pinterest" class="pinterest-but" target="_blank"></a></li><li><a href="http://www.instagram.com/mavisehir_dergisi" alt="Instagram" class="instagram-but" target="_blank"></a></li><li><a href="https://plus.google.com/+Mavisehirdergisi" alt="Google Plus" class="google-but" target="_blank"></a></li><li><a href="http://www.mavisehirdergisi.com/index.php/feed/rss" alt="RSS Feed" class="rss-but"></a></li></ul></div></div><div id="logo-wrapper"> <a href="http://www.mavisehirdergisi.com"><img src="http://mavisehirdergisi.com/wp-content/uploads/2013/07/LOGO_MAVISEHIR_DERGISI.png" alt="Mavişehir Dergisi" /></a></div></div><div id="nav-wrapper"><ul class="main-nav"><div class="menu-mavisehir-menu-container"><ul id="menu-mavisehir-menu" class="menu"><li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116"><a href="http://mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ</a><ul class="sub-menu"><li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="http://www.mavisehirdergisi.com/index.php/etkinlik-takvimi">ETKİNLİK TAKVİMİ</a></li><li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/kahvalti">KAHVALTI MEKANLARI</a></li><li id="menu-item-1304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1304"><a href="http://mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">AKLINIZDA BULUNSUN</a></li><li id="menu-item-1151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1151"><a href="http://mavisehirdergisi.com/index.php/category/gida/">YEME İÇME</a><ul class="sub-menu"><li id="menu-item-1117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117"><a href="http://mavisehirdergisi.com/index.php/category/cafe-restoranlar/">Cafe &#038; Restoranlar</a></li><li id="menu-item-1165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1165"><a href="http://mavisehirdergisi.com/index.php/category/pasta/">ÖZEL PASTA ATÖLYELERİ</a></li><li id="menu-item-1152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1152"><a href="http://mavisehirdergisi.com/index.php/category/kebapcilar/">KEBAPÇILAR</a></li></ul></li><li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="http://mavisehirdergisi.com/index.php/category/avm/">Alışveriş Merkezleri</a></li><li id="menu-item-1164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1164"><a href="http://mavisehirdergisi.com/index.php/category/eglence/">EĞLENCE</a></li><li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4383"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/oto-yikama">OTO YIKAMA</a></li><li id="menu-item-2554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2554"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv">OTOMOTİV</a><ul class="sub-menu"><li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv/yetkili-servis">YETKİLİ SERVİS</a></li></ul></li><li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119"><a href="http://mavisehirdergisi.com/index.php/category/kuafor/">Kuaförler</a></li><li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1170"><a href="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li><li id="menu-item-1121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121"><a href="http://mavisehirdergisi.com/index.php/category/guzellik/">Güzellik merkezleri</a></li></ul></li><li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://mavisehirdergisi.com/index.php/category/haberler/">HABERLER</a></li><li id="menu-item-5648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5648"><a href="http://mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</a></li><li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236"><a href="http://mavisehirdergisi.com/index.php/category/yazarlar/">YAZARLAR</a><ul class="sub-menu"><li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="http://mavisehirdergisi.com/index.php/category/ugur-oral/">UĞUR ORAL</a></li><li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750"><a href="http://mavisehirdergisi.com/index.php/category/dr.inci-bijan/">DR. İNCİ BİJAN</a></li><li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131"><a href="http://mavisehirdergisi.com/index.php/category/ismail-baris-ozpazarcik/">İSMAİL BARIŞ ÖZPAZARCIK</a></li><li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="http://mavisehirdergisi.com/index.php/category/ozgur-muharrem-sisik/">ÖZGÜR MUHARREM ŞİŞİK</a></li><li id="menu-item-3056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3056"><a href="http://mavisehirdergisi.com/index.php/category/serdar-sutcu/">SERDAR SÜTÇÜ</a></li><li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://mavisehirdergisi.com/index.php/category/aras-attila/">ARAS ATTİLA</a></li><li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://mavisehirdergisi.com/index.php/category/dr-gurkan-ersoy/">Dr. GÜRKAN ERSOY</a></li></ul></li><li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="http://mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA</a><ul class="sub-menu"><li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7834"><a href="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/egitim">EĞİTİM</a></li><li id="menu-item-4185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4185"><a href="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/egitim-2015">Eğitim 2015</a></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283"><a href="http://mavisehirdergisi.com/index.php/category/dergi-yazilari/">DERGİ YAZILARI</a></li></ul></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</a></li><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</a></li><li id="menu-item-2669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2669"><a href="http://www.mavisehirdergisi.com/index.php/category/yemek-tarifi">YEMEK TARİFİ</a></li><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251"><a href="http://mavisehirdergisi.com/index.php/category/diger/">DİĞER</a><ul class="sub-menu"><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://mavisehirdergisi.com/index.php/category/moda/">MODA</a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">BİR KONU BİR KONUK</a></li><li id="menu-item-1172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1172"><a href="http://mavisehirdergisi.com/index.php/category/ilgi-cekici/">İLGİ ÇEKİCİ</a></li><li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://www.mavisehirdergisi.com/index.php/category/spor">SPOR</a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://mavisehirdergisi.com/index.php/category/fotograflar/">FOTOĞRAFLAR</a></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://mavisehirdergisi.com/index.php/category/onemli-telefonlar/">ÖNEMLİ TELEFONLAR</a></li></ul></li></ul></div></ul><div id="nav-mobi"><div class="menu-mavisehir-menu-container"><select><option value="#">Menu</option><option value="http://mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ<option value="http://www.mavisehirdergisi.com/index.php/etkinlik-takvimi">-ETKİNLİK TAKVİMİ</option><option value="http://www.mavisehirdergisi.com/index.php/category/oneri/kahvalti">-KAHVALTI MEKANLARI</option><option value="http://mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">-AKLINIZDA BULUNSUN</option><option value="http://mavisehirdergisi.com/index.php/category/gida/">-YEME İÇME<option value="http://mavisehirdergisi.com/index.php/category/cafe-restoranlar/">--Cafe &#038; Restoranlar</option><option value="http://mavisehirdergisi.com/index.php/category/pasta/">--ÖZEL PASTA ATÖLYELERİ</option><option value="http://mavisehirdergisi.com/index.php/category/kebapcilar/">--KEBAPÇILAR</option></option><option value="http://mavisehirdergisi.com/index.php/category/avm/">-Alışveriş Merkezleri</option><option value="http://mavisehirdergisi.com/index.php/category/eglence/">-EĞLENCE</option><option value="http://www.mavisehirdergisi.com/index.php/category/oneri/oto-yikama">-OTO YIKAMA</option><option value="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv">-OTOMOTİV<option value="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv/yetkili-servis">--YETKİLİ SERVİS</option></option><option value="http://mavisehirdergisi.com/index.php/category/kuafor/">-Kuaförler</option><option value="http://mavisehirdergisi.com/index.php/category/saglik/">-SAĞLIK</option><option value="http://mavisehirdergisi.com/index.php/category/guzellik/">-Güzellik merkezleri</option></option><option value="http://mavisehirdergisi.com/index.php/category/haberler/">HABERLER</option><option value="http://mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</option><option value="http://mavisehirdergisi.com/index.php/category/yazarlar/">YAZARLAR<option value="http://mavisehirdergisi.com/index.php/category/ugur-oral/">-UĞUR ORAL</option><option value="http://mavisehirdergisi.com/index.php/category/dr.inci-bijan/">-DR. İNCİ BİJAN</option><option value="http://mavisehirdergisi.com/index.php/category/ismail-baris-ozpazarcik/">-İSMAİL BARIŞ ÖZPAZARCIK</option><option value="http://mavisehirdergisi.com/index.php/category/ozgur-muharrem-sisik/">-ÖZGÜR MUHARREM ŞİŞİK</option><option value="http://mavisehirdergisi.com/index.php/category/serdar-sutcu/">-SERDAR SÜTÇÜ</option><option value="http://mavisehirdergisi.com/index.php/category/aras-attila/">-ARAS ATTİLA</option><option value="http://mavisehirdergisi.com/index.php/category/dr-gurkan-ersoy/">-Dr. GÜRKAN ERSOY</option></option><option value="http://mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA<option value="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/egitim">-EĞİTİM</option><option value="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/egitim-2015">-Eğitim 2015</option><option value="http://mavisehirdergisi.com/index.php/category/dergi-yazilari/">-DERGİ YAZILARI</option></option><option value="http://mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</option><option value="http://mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</option><option value="http://www.mavisehirdergisi.com/index.php/category/yemek-tarifi">YEMEK TARİFİ</option><option value="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</option><option value="http://mavisehirdergisi.com/index.php/category/diger/">DİĞER<option value="http://mavisehirdergisi.com/index.php/category/moda/">-MODA</option><option value="http://mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">-BİR KONU BİR KONUK</option><option value="http://mavisehirdergisi.com/index.php/category/ilgi-cekici/">-İLGİ ÇEKİCİ</option><option value="http://www.mavisehirdergisi.com/index.php/category/spor">-SPOR</option><option value="http://mavisehirdergisi.com/index.php/category/fotograflar/">-FOTOĞRAFLAR</option><option value="http://mavisehirdergisi.com/index.php/category/onemli-telefonlar/">-ÖNEMLİ TELEFONLAR</option></option> </select></div></div><div id="main-search"><form method="get" id="searchform" action="http://www.mavisehirdergisi.com/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="search-button" /></form></div></div><div id="main"><div id="content-wrapper"><div class="breadcrumb"><div id="crumbs"><a href="http://www.mavisehirdergisi.com">Home</a> / <a href="http://www.mavisehirdergisi.com/index.php/category/roportajlar">RÖPORTAJLAR</a> / <span class="current">TUĞÇE TAYFUR İLE ÖZEL RÖPORTAJ</span></div></div><div id="title-main"><h1 class="headline">TUĞÇE TAYFUR İLE ÖZEL RÖPORTAJ</h1> <span class="post-byline">By <a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> on Eylül 19, 2018</span><span class="twitter-byline"><a href="http://www.twitter.com/MavisehirDergi" target="blank">@MavisehirDergi</a></span></div><div id="home-main"><div id="post-area" class="post-8811 post type-post status-publish format-standard has-post-thumbnail hentry category-roportajlar tag-anasayfa"><div id="social-box"><ul class="post-social"><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="inline" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Froportajlar%2Ftugce-tayfur-ile-ozel-roportaj.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1.jpg&description=TUĞÇE TAYFUR İLE ÖZEL RÖPORTAJ" class="pin-it-button" count-layout="horizontal">Pin It</a></li><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul></div><div id="content-area"><div class="post-image"> <img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></div><div style="float: none; margin: 10px auto; text-align: center;"><div id="quick_adsense_vi_ad"></div></div><p><em><strong>Değerli sanatçı Ferdi Tayfur’un kızı Tuğçe Tayfur, İsmail Gökgez’e verdiği özel röportajında Mavişehir Dergisi okurları için hakkında merak edilenleri anlattı. </strong></em></p><p><strong>Bana biraz “Joker” grubundan bahseder misiniz?<br /> </strong>Üniversite yıllarında müzik yapmaya çalışırken kurduğum bir gruptu. Onlar solist arıyorlardı konuştuk, grubu kurduk. Birlikte bayağı belediye konserleri yaptık, tramvayda şarkılar söyledik. 4 sene falan çalıştık, sonra Amerika’ya gitmek zorunda kaldığım için ayrıldık.</p><p><strong>İnsanın babasıyla aynı mesleği yapmasının avantajları ve dezavantajları nelerdir?<br /> </strong>Dezavantajı sadece senin yaptığın işlerin iyi olması gerekiyor, çünkü o iyi işler yapmış ve kötü işi yok. Dolayısıyla sen de yapacağın işlerde seçici olmalısın. En büyük avantajı da ondan müziği öğrendim.</p><p><strong>Sanatkâr insanların çocukları olarak dünyaya gelmek nasıl bir şey?<br /> </strong>Tehlikeli, çünkü hep göz önündesin. Ne kadar saklamaya çalışsalar da seni, onların yapmış olduğu mesleği seçmesen de, bir şekilde karşılaşıyorsun. Benim dönemimde babam ve annem biraz daha dikkatlilerdi, ben daha uzak büyüdüm. Mesela Hülya Avşar’ın kızı Zehra, hiç bu meslekte değil ama kız küçüklüğünden beri göz önünde. Bir ara sigarayla yakalandı diye haber yaptılar. Size ne?! O yüzden böyle dezavantajları tabii ki var. Gerçekten olmak istediğin karaktere bürünemiyorsun, üzerinde hep bir sorumluluk oluyor.</p><p><img class="aligncenter size-full wp-image-8813" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur3.jpg" alt="" width="1080" height="697" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur3.jpg 1080w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur3-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur3-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur3-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur3-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur3-85x54.jpg 85w" sizes="(max-width: 1080px) 100vw, 1080px" /></p><p><strong>İnsanın babasıyla klip çekmesi, rahat bir şey olmalı. Bu konuda beni onaylıyor musunuz?<br /> </strong>Ne rahatı? Ferdi Tayfur’dan bahsediyorsun. (Gülüyor) Ferdi Tayfur’la klip çekiyorsun, saatler kıyafetler, her şeyin dört dörtlük olmalı. Bayağı diken üstündeydim. Saat kaç, niye bitmiyor bu klip? diye sürekli sordum. (Kahkahalar atıyor)</p><p><strong>Babanızla olan ilişkinizi tarif eder misiniz?<br /> </strong>Usta-çırak ilişkisi, beraber sahne yaptığımızda kendimi tamamen çırak gibi hissediyorum. Bir keresinde sahne öncesi onun odasında prova yaptık, sesim titriyordu kontrol edemiyordum. Bana bakma başka tarafa bak dedim. (Gülüyor) Kızım dedi, birazdan yüzlerce insana şarkı söyleyeceksin.</p><p><strong>İnsanlar sizi gördükleri zaman tepkileri ne oluyor?<br /> </strong>Bir tane olayım var onu anlatmazsam ölürüm, meğer beni tanıyorlarmış. Ben makyajsız rahat rahat dışarı çıkıyorum, bir gün Bülent (Seyhan) Abi’nin ofisine gideceğim, kafeye oturdum çay söyledim kendime, derken bir tane adam geldi yanıma telefonunu uzattı, ben telefonunu aldım adamın elinden, adam bana bakıyor ben ona&#8230; Nasıl çekeyim falan diye soruyorum adama. Yok dedi, Tuğçe Hanım ben sizinle fotoğraf çektirmek istiyorum. He öyle mi pardon dedim. (Gülüyor) Meğer benimle fotoğraf çektirmek istiyormuş. Genelde, biz babanızı çok seviyoruz hayranıyız onunla büyüdük, annenize bayılıyoruz sizin sesiniz de çok güzel gibi tepkiler veriyorlar.</p><p><strong>Söz yazmak, vokal, solistlik, besteliyorsunuz da&#8230; Babanızın bütün genleri size geçmiş diyebilir miyiz?<br /> </strong>Yok, hepsi geçmemiş bence ama gırtlak yapısı, beste yapma gibi özelliklerimin geçtiğine, genetiğe inanıyorum. Annemden de oyunculuğun geçtiğini düşünüyorum.</p><p><strong>Nasıl bir annesinizdir?<br /> </strong>Bilmem, Efe’ye sormak lazım. (Gülüyor) Ben severim çocuklarla oynamayı zaten. Efe daha çok küçük olduğu için sabahtan akşama kadar oyun oynuyoruz. Onun kaydırağı var evde mesela ondan çok ben kayıyorum. (Gülüyor)</p><p><img class="aligncenter size-full wp-image-8814" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur4.jpg" alt="" width="1080" height="697" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur4.jpg 1080w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur4-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur4-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur4-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur4-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur4-85x54.jpg 85w" sizes="(max-width: 1080px) 100vw, 1080px" /></p><p><strong>Anne ve babanızın anlattıklarından yola çıkarak siz nasıl bir çocuk muşsunuz?<br /> </strong>Çok yaramazmışım. Ben sanatla uğraşan insanların çok normal olduklarını düşünmüyorum. Ben biliyorum mesela normal bir insan olmadığımı, bunu kabul ettim.(Gülüyor)</p><p><strong>Daha önce müzik geçmişiniz olmasına rağmen “Babamın Şarkıları” albümüyle öne çıktınız değil mi?<br /> </strong>Beyaz (Show) aslında benim hayatımı değiştirdi. Türkan Şoray’ın “Uzaklarda Arama” filmi için seslendirdiğim “Huzurum Kalmadı” şarkısını Beyaz’da söyleyince insanlarda şöyle bir algı oluştu: Tuğçe, babasının şarkılarını söylemeli. Sonra Bülent Abi’yle görüştük ve böyle bir projeye girdik. Güzel tepkiler de aldım. Genelde babamın hayranları onun şarkılarını başkasından duymayı pek istemez ama-ben aile kontenjanından yararlanarak-onlar da sevdi, beğendiler. Bu tamamen proje bir albümdü, proje albüm yapmayı seviyorum.</p><p><strong>Babanızın şarkıları yerine sıfır şarkılardan oluşan bir albüm de yapabilirdiniz neden “Babamın Şarkıları”?<br /> </strong>Yeni şarkı yaparsam genelde single single ilerlemeyi tercih ediyorum çünkü yaptığın şarkılar çok çabuk tükeniyor ya, ben ondan hoşlanmıyorum. O yüzden tek bir şarkıya 2-3 aylık bir zaman verip insanlara onları yaymak daha kolay oluyor. Albüm yaparsam belki o albümün içinde 4-5 tane şarkı var, hepsi güzel ama bu şarkıları bir anda verip insanları diğer şarkılardan mahrum etmek istemiyorum. Teker teker dinlesinler, anlasınlar ve hissetsinler istiyorum.</p><div style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-5147873142065261"
 data-ad-slot="2407276306"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>Daha önce oyunculuk yapmak istediğinize dair açıklamalar yaptınız. Hiç teklif geldi mi?<br /> </strong>Çok teklif geldi, oyunculuk yapmak istemiyorum aslında Suat (Basın-PR işlerine bakan ekip arkadaşı) istiyor. Nedense insanlar annemin yaptığı işle de gözükmemi istiyor. Mesela ben ilk müzik yapmak istediğimde babam direk bana dedi ki “Sen kesinlikle oyuncu olmalısın” anneme gittim, annem “kesinlikle şarkı söylemelisin” dedi. Ee ne yapacağım siz karar verin o zaman. Bir de 11 yaşına kadar ben oyuncu olmak istiyordum. Babamın stüdyosuna girip ona vokal yaptıktan sonra kararımı tamamen değiştirdim. Senaryo yazıyorum, o senaryoyu hayata geçirmek istiyorum, eğer geçirebilirsem onda oynamak isterim.</p><p><img class="aligncenter size-full wp-image-8815" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur2.jpg" alt="" width="1080" height="697" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur2.jpg 1080w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur2-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur2-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur2-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur2-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur2-85x54.jpg 85w" sizes="(max-width: 1080px) 100vw, 1080px" /></p><p><strong>Yeni şarkınız #Göstermelik’in hikayesini sizden duymak isteriz.<br /> </strong>‘Göstermelik’ aslında slow bir parçaydı. Ama hayranlarım benden hareketli parçalar da bekliyordu. Bu yönde birçok mesaj aldım. Batu’ya (Çaldıran-Aranjör) söyledim, “Tuğçe bu ancak slow olur” dedi. Ya bunu bir de hareketli yapalım dedim. Sonra öyle güzel yaptı ki Çaldıran, sonuçtan çok mutluyuz.</p><p><strong>Sevenlerinizin karşısına farklı imaj ve şarkıyla çıkıyorsunuz. Aslında bu bir risk, farklı şeyler denemeyi seviyor musunuz? Ve bu denemeleri yaparken neler hissediyorsunuz, heyecanlanıyor musunuz?<br /> </strong>Aslında ben biraz garanticiyim, çok fazla risk sevmem. Yaptığımız iş müzik olunca uçsuz bucaksız derya deniz. O yüzden bazen böyle şarkılar yapmak içimden geliyor. İçimde öyle bir kadın var ki böyle şarkılar yazabiliyorum. Tabii ki de heyecanlanıyorum çünkü benim için değişik bir tarz oldu. Ama arabesk çok başka bir yerde bende.</p><p><strong>Siz bir müzisyensiniz her tür şarkıyı söyleyebilirsiniz fakat arabesk söyleyen bir babanın kızı olarak, pop söylerken çekinmiyor musunuz?<br /> </strong>Aslında ‘Babamın Şarkıları’ albümünde de çok değişik soundlar bulabilirsiniz. Babam bu konuda çok açıktır. Pop söylerken çekinmiyorum. Zaten bu ilk pop deneyimim. Yine de şarkının içine baktığımızda sözleri ve yorumum arabesk öğeler barındırıyor. O yüzden çok da pop yapıyorum denemez.</p><p><strong>Babanızın onayı olmadan şarkı çıkarmadığınızı biliyorum. Göstermelik ise hareketli bir yaz parçası. Çok merak ediyorum bu şarkıya tepkisi ne oldu?<br /> </strong>Babamın onayı olmadan şarkı çıkarmıyorum değil. Onaydan ziyade onun görüşlerini alıyorum. Sonuçta bu işe yıllarını vermiş. Onun söylediği her söz benim için çok değerli. Yorumunu her zaman çok merak ediyorum. Bu yüzden önce ona gönderiyorum. Çok şükür şu ana kadar gönderdiğim bestelerimden herhangi bir kötü sonuç almadım. Yazın insanların eğlenebileceği, yeri geldiğinde gönderme de yapabileceği ‘Göstermelik’ çıktı.</p><p><strong>Ne oldu da ben bu şarkıyı söylemeliyim dediniz? Daha doğrusu bu şarkıda sizi çeken şey neydi?<br /> </strong>Herhangi bir şey olmadı. Şu oldu da bu şarkıyı söylemeliyim demedim. Beni takip edenler bu konuda ölçüt oldu. “Tuğçe Abla biz seni dinliyoruz ama yazın hareketli parça yapmayı düşünmüyor musun?” diye sorduklarında şöyle bir düşündüm. Benim hiç hareketli parçam olmadığına karar verdim. Neden olmasın diye denemeye çıktığım bir şarkı oldu. Bu şarkıda takipçilerimin etkisi büyük.</p><p><strong>Şarkınızın adından yola çıkarak, siz de günümüzde bazı duyguların ve tavırların göstermelik olduğunu düşünüyor musunuz?<br /> </strong>Dediğin gibi insan duyguların bazen göstermelik olduğunu düşünüyor. Şarkının adı da bu yüzden #Göstermelik, şarkı tam da bu konuyu anlatıyor. Kızın karşı tarafa olan isyanını konu ediniyor. Bu kadar şey yapıyorsun ama bunların hepsi #Göstermelik, senin sevgin de #Göstermelik miş diyor.</p><p><strong>Bulunduğunuz konumdan memnun musunuz?<br /> </strong>Her zaman, şükrederim. Ayrıca geldiğim bir yer de olduğunu düşünmüyorum. Gelmişlik çok zor, bence kolay kolay olacak bir şey değil. Geleceğim bir yer olduğunu da düşünmüyorum. Benim baktığım pencere çok farklı. Öyle star olmak, trend olmak, ünlü olmak, bunlar benim için geçici şeyler ama besteni yapıp ve insanların senin kurduğun cümleleri alıp partnerine geçirmesi benim için paha biçilemez. Ben bunu yapmaya devam edeceğim.</p><p><strong>Hayranı olunca gittiğim herkese soruyorum, Ajda Hanım hakkında ne düşünüyorsunuz?<br /> </strong>İdol bir kadın, çok başarılı.</p><p><strong>Karşınızda Sanat Tasarımcı ve gazeteci olmak isteyen bir genç var, bana neler temenni edersiniz?<br /> </strong>Gazeteci olmak isteyen derken? Bence sen artık gazeteci olmuşsun.(Gülüyor) İnşallah gelirsin istediğin yere, başarılar diliyorum.</p><p><strong>Sorularımı beğendiniz mi?<br /> </strong>Evet çok güzel sorular sordun, teşekkür ederim.</p><p><strong>Röportaj: İsmail Gökgez<br /> Instagram: </strong><b>isogkgz</b></p><p><img class="aligncenter size-full wp-image-8816" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur5.jpg" alt="" width="697" height="1080" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur5.jpg 697w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur5-194x300.jpg 194w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur5-661x1024.jpg 661w" sizes="(max-width: 697px) 100vw, 697px" /></p><p><img class="aligncenter size-full wp-image-8817" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur6.jpg" alt="" width="697" height="1080" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur6.jpg 697w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur6-194x300.jpg 194w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur6-661x1024.jpg 661w" sizes="(max-width: 697px) 100vw, 697px" /></p><p><img class="aligncenter size-full wp-image-8818" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur7.jpg" alt="" width="697" height="1080" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur7.jpg 697w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur7-194x300.jpg 194w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur7-661x1024.jpg 661w" sizes="(max-width: 697px) 100vw, 697px" /></p><p>&nbsp;</p><div style="float: none; margin:10px 0 10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:468px;height:60px"
 data-ad-client="ca-pub-5147873142065261"
 data-ad-slot="5718213635"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div><div id="author-info"> <img alt='' src='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=120&#038;d=blank&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><div id="author-text"> Mavişehir ve İzmir'in en sevilen genel kültür, magazin ve güncel hayat dergisi.</div></div><div class="post-tags"> <span class="post-tags-header">Related Items</span><a href="http://www.mavisehirdergisi.com/index.php/tag/anasayfa" rel="tag">anasayfa</a></div><div id="social-box"><ul class="post-social"><li> <a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a></li><li> <g:plusone size="medium" annotation="inline" width="90"></g:plusone></li><li> <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Froportajlar%2Ftugce-tayfur-ile-ozel-roportaj.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/tugcetayfur1.jpg&description=TUĞÇE TAYFUR İLE ÖZEL RÖPORTAJ" class="pin-it-button" count-layout="horizontal">Pin It</a></li><li><div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li></ul></div></div><div class="prev-next-wrapper"><div class="prev-post"> &larr; Previous Story <a href="http://www.mavisehirdergisi.com/index.php/roportajlar/oyku-gurman-ile-ozel-roportaj.html" rel="prev">ÖYKÜ GÜRMAN İLE ÖZEL RÖPORTAJ</a></div><div class="next-post"></div></div><div id="related-posts"><h3 class="post-header">You may also like...</h3><ul><li><div class="related-image"> <a href="http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/1994-yilinda-baslayan-bir-saglik-ve-guzellik-seruveni.html" rel="bookmark" title="1994 yılında başlayan bir sağlık ve güzellik serüveni&#8230;"><img width="300" height="194" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/1994-yilinda-baslayan-bir-saglik-ve-guzellik-seruveni.html" class="main-headline">1994 yılında başlayan bir sağlık ve güzellik serüveni&#8230;</a></div></li><li><div class="related-image"> <a href="http://www.mavisehirdergisi.com/index.php/oneri/saglik-oneri/8798.html" rel="bookmark" title="FONKSİYONEL TIP NEDİR?"><img width="300" height="194" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/leventsepit1-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/leventsepit1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/leventsepit1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/leventsepit1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/leventsepit1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/leventsepit1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/leventsepit1.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="http://www.mavisehirdergisi.com/index.php/oneri/saglik-oneri/8798.html" class="main-headline">FONKSİYONEL TIP NEDİR?</a></div></li><li><div class="related-image"> <a href="http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/mutfaklarin-yeni-koseleri-kahve-barlar.html" rel="bookmark" title="Mutfakların yeni köşeleri KAHVE BARLAR"><img width="300" height="194" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yelizfidan-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yelizfidan-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yelizfidan-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yelizfidan-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yelizfidan-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yelizfidan-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yelizfidan.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="related-text"> <a href="http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/mutfaklarin-yeni-koseleri-kahve-barlar.html" class="main-headline">Mutfakların yeni köşeleri KAHVE BARLAR</a></div></li></ul></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/roportajlar/tugce-tayfur-ile-ozel-roportaj.html#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="http://www.mavisehirdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='8811' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="026a5218df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p></form></div></div></div><div id="sidebar-wrapper"><ul><li class="sidebar-widget"><div class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-5147873142065261"
 data-ad-slot="5683017638"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">İLGİ ÇEKİCİ</h3></span><div class="category-dark"><div class="cat-dark-top"> <a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/5-adimda-plajlara-hazirlik.html"> <img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bikini1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /><div class="cat-dark-text"> <span class="cat-dark-byline">By Mavişehir Dergisi</span><h2>5 ADIMDA PLAJLARA HAZIRLIK</h2><p>Hayata daha olumlu bakabilmek, kışın geçen yoğun iş temposunu kolaylıkla göğüsleyebilmek için yaz tatilleri son derece önemli. Güneşin ısısını içimizde hissetmek, mavinin tonlarıyla huzur bulmak, sevdiklerimizle vakit geçirmek kendimize...</p></div> </a></div><div class="cat-dark-bottom"><ul><li> <a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/tarihin-en-ilginc-inanislarindan-biri-gunah-yiyicilik.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-gunahyiyicilik.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Nisan 26, 2018</span><p><a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/tarihin-en-ilginc-inanislarindan-biri-gunah-yiyicilik.html">TARİHİN EN İLGİNÇ İNANIŞLARINDAN BİRİ; GÜNAH YİYİCİLİK</a></p></li><li> <a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/yaz-demek-bronzluk-demek.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/bronz.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Nisan 25, 2018</span><p><a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/yaz-demek-bronzluk-demek.html">YAZ DEMEK, BRONZLUK DEMEK !</a></p></li><li> <a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/yaz-tatili-sonrasi-bakim.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/mavisehir-dergisi-yaz-sonrasi1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 29, 2017</span><p><a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/yaz-tatili-sonrasi-bakim.html">YAZ TATİLİ SONRASI BAKIM</a></p></li><li> <a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/sira-disi-calisma-alani.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/09/fernando1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 29, 2017</span><p><a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/sira-disi-calisma-alani.html">SIRA DIŞI ÇALIŞMA ALANI</a></p></li></ul></div></div></li><li class="sidebar-widget"><div class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-5147873142065261"
 data-ad-slot="2891648434"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">ALIŞVERİŞ</h3></span><div class="category-light"><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/index.php/alisveris/okula-donus-da-vinci-kirtasiyede-baslar.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/okula-donus-da-vinci-kirtasiyede-baslar.html">OKULA DÖNÜŞ DA VINCI KIRTASİYE’DE BAŞLAR</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 20, 2018</span><p>Geçtiğimiz yıl Mavişehir’de açılan Da Vinci Kırtasiye, Kitabevi Cafe olarak bölge ihtiyaçlarını önemli ölçüde karşılamış bulunuyor. Mavişehir, Atakent, Yalı Mahallesi’nde konsept mağaza olarak düşünülen ve uygulamaya geçirilen mağaza, haftanın...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/index.php/alisveris/yazdan-kalanlar-baharda-da-bizimle.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/pisimel1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/pisimel1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/pisimel1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/pisimel1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/pisimel1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/pisimel1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/pisimel1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/yazdan-kalanlar-baharda-da-bizimle.html">YAZDAN KALANLAR BAHARDA DA BİZİMLE</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 18, 2018</span><p>Çanta bir ihtiyaç mı yoksa aksesuar mı tartışılır ama benim stilimin tamamlayıcısı bu yaz, örgü ve hasır çantalar oldu; tıpkı şapkalar ve ip sandaletler gibi. Benim gibi moda meraklısıysanız,...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/index.php/alisveris/yazlik-evler-icin-dekorasyon-onerileri.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/05/mavisehir-dergisi-yelizfidan-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/05/mavisehir-dergisi-yelizfidan-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/05/mavisehir-dergisi-yelizfidan-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/05/mavisehir-dergisi-yelizfidan-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/05/mavisehir-dergisi-yelizfidan-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/05/mavisehir-dergisi-yelizfidan-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/05/mavisehir-dergisi-yelizfidan.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/yazlik-evler-icin-dekorasyon-onerileri.html">YAZLIK EVLER İÇİN DEKORASYON ÖNERİLERİ</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mayıs 21, 2018</span><p>Yazlık evlerin ruhu sizce nasıl olmalıdır? Rahatlığın ve ferahlığın ön planda olduğu bir dekorasyon yazlık evler için daha uygundur. Abartılı, oymalı, koyu renkli, ağır mobilyalar yerine açık tonlardaki renklerde,...</p></div><div class="cat-light-top"> <a href="http://www.mavisehirdergisi.com/index.php/alisveris/brawo-simdi-alsancak-gul-sokakta.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-brawo1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-brawo1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-brawo1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-brawo1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-brawo1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-brawo1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/04/mavisehirdergisi-brawo1.jpg 1080w" sizes="(max-width: 620px) 100vw, 620px" /></a><h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/brawo-simdi-alsancak-gul-sokakta.html">BRAWO ŞİMDİ ALSANCAK GÜL SOKAK&#8217;TA</a></h2> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Nisan 24, 2018</span><p>Tam 41 yılı geride bırakan Boutıque Brawo, Egepark AVM ve İstanbul Nişantaşı’ndaki mağazasından sonra şimdi de Alsancak Gül Sokak’ta modanın nabzını tutmaya devam edecek. Mezuniyet balosu, kına, nişan, düğün ve özel davetleriniz için en...</p></div></div></li><li class="sidebar-widget"><div class="tabber-container"><ul class="tabs tabber-widget"><li><h4><a href="#tab1">Popular</a></h4></li><li><h4><a href="#tab2">ÖNERİLER</a></h4></li><li><h4><a href="#tab3">Comments</a></h4></li></ul><div id="tab1" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="http://www.mavisehirdergisi.com/index.php/haberler/yunanlara-benziyor-muyuz-gercekten.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mart 10, 2014</span><p><a href="http://www.mavisehirdergisi.com/index.php/haberler/yunanlara-benziyor-muyuz-gercekten.html">YUNANLARA BENZİYOR MUYUZ GERÇEKTEN?</a></p></li><li> <a href="http://www.mavisehirdergisi.com/index.php/haberler/izmirin-beyaz-camlari-kararmasin.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Temmuz 10, 2014</span><p><a href="http://www.mavisehirdergisi.com/index.php/haberler/izmirin-beyaz-camlari-kararmasin.html">İZMİR&#8217;İN &#8220;BEYAZ CAM&#8221;LARI KARARMASIN</a></p></li><li> <a href="http://www.mavisehirdergisi.com/index.php/haberler/arada-kalanlarin-oykusu.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mayıs 9, 2014</span><p><a href="http://www.mavisehirdergisi.com/index.php/haberler/arada-kalanlarin-oykusu.html">ARADA KALANLARIN ÖYKÜSÜ</a></p></li></ul></div></div><div id="tab2" class="tabber-content"><div class="cat-light-bottom cat-light-links"><ul><li> <a href="http://www.mavisehirdergisi.com/index.php/alisveris/okula-donus-da-vinci-kirtasiyede-baslar.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/davinci1.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 20, 2018</span><p><a href="http://www.mavisehirdergisi.com/index.php/alisveris/okula-donus-da-vinci-kirtasiyede-baslar.html">OKULA DÖNÜŞ DA VINCI KIRTASİYE’DE BAŞLAR</a></p></li><li> <a href="http://www.mavisehirdergisi.com/index.php/oneri/sarbon-ve-bulasma-yollari.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/talatpasa1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/talatpasa1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/talatpasa1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/talatpasa1-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/talatpasa1-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/talatpasa1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/talatpasa1.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 19, 2018</span><p><a href="http://www.mavisehirdergisi.com/index.php/oneri/sarbon-ve-bulasma-yollari.html">ŞARBON VE BULAŞMA YOLLARI</a></p></li><li> <a href="http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/1994-yilinda-baslayan-bir-saglik-ve-guzellik-seruveni.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-768x496.jpg 768w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-1024x661.jpg 1024w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2018/09/yakamoz3.jpg 1080w" sizes="(max-width: 85px) 100vw, 85px" /></a> <span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Eylül 19, 2018</span><p><a href="http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/1994-yilinda-baslayan-bir-saglik-ve-guzellik-seruveni.html">1994 yılında başlayan bir sağlık ve güzellik serüveni&#8230;</a></p></li></ul></div></div><div id="tab3" class="tabber-content"><ul class="latest-comments"><li><div class="comment-image"> <img alt='' src='http://0.gravatar.com/avatar/035ef2e964625337b1c55faae53b6471?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/035ef2e964625337b1c55faae53b6471?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>İsmail Gökgez says:</span><br /><p><a href="http://www.mavisehirdergisi.com/index.php/roportajlar/dila-kalafatoglu.html#comment-10398" title="İsmail Gökgez on Dila Kalafatoğlu">Teşekkür ederiz. Şahane bir röportaj oldu.🙏...</a></p></div></li><li><div class="comment-image"> <img alt='' src='http://0.gravatar.com/avatar/cf2ee10155ee649bac3d6ee9eb7fa8d7?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/cf2ee10155ee649bac3d6ee9eb7fa8d7?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>Nurcan says:</span><br /><p><a href="http://www.mavisehirdergisi.com/index.php/yazarlar/en-sevdigimiz-hayvandan-yararlanarak-sifalanin-2-bolum.html#comment-10153" title="Nurcan on EN SEVDİĞİMİZ HAYVANDAN YARARLANARAK ŞİFALANIN (2.BÖLÜM)">Acana fare, hemstır, sincap ne anlama gelir k...</a></p></div></li><li><div class="comment-image"> <img alt='' src='http://1.gravatar.com/avatar/740de3e792c79e5754be983780e63471?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/740de3e792c79e5754be983780e63471?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></div><div class="comment-text"> <span>kabinekibi says:</span><br /><p><a href="http://www.mavisehirdergisi.com/index.php/yazarlar/otoparklarda-meydana-gelen-hasarlar.html#comment-9970" title="kabinekibi on Otoparklarda meydana gelen hasarlar">Merhaba,
Serverımıza yapılan saldırılar sonuc...</a></p></div></li></ul></div></div></li></ul></div><div id="footer-wrapper"><div id="footer-top"><ul><li class="footer-widget"><h3 class="footer-widget-header">Mavişehir Dergisi</h3><div class="textwidget"><a href="http://www.sanalbasin.com/?ref=29989" id="hash-588cb824378158e1b732b3c0d8c803db9c080ed7" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a> <br></br><div style="width: 250px !important;height: 50px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink155" target="_blank"><img src="http://widget.boomads.com/images/bumerangWidget/bumerang-25050-grey.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">boomads_widget_client = "6f9edcce56cb4e838b4ac87578d5a343";
boomads_widget_id = "155";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://bumerang.hurriyet.com.tr";</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></div></li><li class="footer-widget"><h3 class="footer-widget-header">HIZLI ERİŞİM</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/index.php/insan-kaynaklari">Kariyer</a></li><li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/index.php/reklam">Reklam</a></li><li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/index.php/ucretsiz-abonelik-2">Abone ol</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/index.php/iletisim">İletişim</a></li><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li></ul></div></li><li class="footer-widget"><h3 class='widget-title'>ETKİNLİK TAKVİMİ</h3><div id='evcal_widget'><div id='evcal_calendar_eventon_widget' class='ajde_evcal_calendar' cal_ver='2.1.15' mapscroll='false' mapformat='roadmap' mapzoom='18'   cur_m='9' cur_y='2018'><div id='evcal_head' class='calendar_header ' cur_m='9' cur_y='2018' ev_cnt='4' sort_by='sort_date' filters_on='false'> <a id='evcal_prev' class='evcal_arrows evcal_btn_prev' ></a><p id='evcal_cur'> Eylül, 2018</p> <a id='evcal_next' class='evcal_arrows evcal_btn_next' ></a><div class='clear'></div></div><a class='evo_sort_btn'>Detaylı Arama</a><div class='eventon_sorting_section' ><div class='eventon_sort_line evo_sortOpt' style='display:none'><div class='eventon_sf_field'><p>Sırala:</p></div><div class='eventon_sf_cur_val evs'><p class='sorting_set_val'>Tarih</p></div><div class='eventon_sortbar_selection evs_3 evs' style='display:none'><p val='sort_date' type='date' class='evs_btn evs_hide'>Tarih</p><p val='sort_title' type='title' class='evs_btn' >Başlık</p><p val='sort_color' type='color' class='evs_btn' >Renk</p></div><div class='clear'></div></div><div class='eventon_filter_line'><div class='eventon_filter evo_sortOpt' filter_field='event_type' filter_val='all' filter_type='tax' style='display:none'><div class='eventon_sf_field'><p>Event Type:</p></div><div class='eventon_filter_selection'><p class='filtering_set_val' opts='evs4_in'>All</p><div class='eventon_filter_dropdown' style='display:none'><p filter_val='all'>All</p><p filter_val='92' filter_slug='eglence-2'>Eğlence</p><p filter_val='99' filter_slug='resim'>Resim</p><p filter_val='98' filter_slug='sergi'>Sergi</p></div></div><div class='clear'></div></div></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div class='eventon_list_event'><p class='no_events'>Etkinlik Yok</p></div></div><div class='clear'></div></div></div></li></ul></div><div id="footer-bottom"><p>Copyright © 2013 Mavisehir Dergisi. Mavişehir, Karşıyaka ve İzmir'in en sevilen dergisi. 0(232) 330 0 500</p><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir-dergisi-hakkinda">Hakkımızda</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/index.php/insan-kaynaklari">Kariyer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/index.php/reklam">Reklam</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/index.php/ucretsiz-abonelik-2">Abone ol</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/index.php/iletisim">İletişim</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript'>//

jQuery(document).ready(function($){

var aboveHeight = $('#header-wrapper').outerHeight();

$(window).scroll(function(){

	if ($(window).scrollTop() > aboveHeight){

	$('#nav-wrapper').addClass('fixed').css('top','0').next()

	.css('margin-top','52px');

	} else {

	$('#nav-wrapper').removeClass('fixed').next()

	.css('margin-top','0');

	}

});

});

//</script> <script type="text/javascript">//

jQuery(document).ready(function($){

$('.carousel-wrapper').elastislide({

	imageW 	: 229,

	minItems	: 1,

	margin		: 0

});

});

//</script> <script type="text/javascript">//

jQuery(function($){

        $(".tweet").tweet({

            username: "MavisehirDergi",

            join_text: null,

            avatar_size: 32,

            count: 3,

            loading_text: "loading tweets..."

        });

});

//</script> <script type="text/javascript">//

(function() {

    window.PinIt = window.PinIt || { loaded:false };

    if (window.PinIt.loaded) return;

    window.PinIt.loaded = true;

    function async_load(){

        var s = document.createElement("script");

        s.type = "text/javascript";

        s.async = true;

        s.src = "http://assets.pinterest.com/js/pinit.js";

        var x = document.getElementsByTagName("script")[0];

        x.parentNode.insertBefore(s, x);

    }

    if (window.attachEvent)

        window.attachEvent("onload", async_load);

    else

        window.addEventListener("load", async_load, false);

})();

//</script> <script type="text/javascript">//

  (function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();

//</script> <div id="fb-root"></div> <script>//

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));

//</script> <script type="text/javascript">//

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

//</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script> <script type='text/javascript'>var _wpcf7 = {"loaderUrl":"http:\/\/www.mavisehirdergisi.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ..."};</script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"http:\/\/www.mavisehirdergisi.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" defer src="http://www.mavisehirdergisi.com/wp-content/cache/autoptimize/js/autoptimize_a9bc0ddbf0162dfd290bde9cd130c40a.js"></script></body></html>