<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1-150x150.jpg" />

<meta name="p:domain_verify" content="92c20ac65df21d5d2b06c2f25417c61e"/>



<title>Körfeze “Check-up” | Mavişehir Dergisi</title>



<!--[if lt IE 9]>

<link rel="stylesheet" type="text/css" href="http://www.mavisehirdergisi.com/wp-content/themes/hottopix/css/iecss.css" />

<![endif]-->

<link rel="shortcut icon" href="http://mavisehirdergisi.com/wp-content/uploads/2013/07/fav.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mavisehirdergisi.com/index.php/feed" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mavisehirdergisi.com/index.php/feed/rss" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mavisehirdergisi.com/index.php/feed/atom" />

<link rel="pingback" href="http://www.mavisehirdergisi.com/xmlrpc.php" />




<style type="text/css">


</style>




<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[457,507] -->
<link rel="author" href="http://105464682300922795461" />
<meta name="description" itemprop="description" content="“Yüzülebilir Körfez” için çalışmalarını sürdüren İzmir Büyükşehir Belediyesi, Koca Piri Reis gemisi ile yılda 4 kez denize açılan DEÜ’nden 21 kişilik ekibin" />

<meta name="keywords" itemprop="keywords" content="haberler" />

<link rel="canonical" href="http://www.mavisehirdergisi.com/index.php/haberler/korfeze-check-up.html" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-24254825-1']);
		  _gaq.push(['_setDomainName', 'mavisehirdergisi.com']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; beslemesi" href="http://www.mavisehirdergisi.com/index.php/feed" />
<link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; yorum beslemesi" href="http://www.mavisehirdergisi.com/index.php/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mavişehir Dergisi &raquo; Körfeze “Check-up” yorum beslemesi" href="http://www.mavisehirdergisi.com/index.php/haberler/korfeze-check-up.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mavisehirdergisi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mavisehirdergisi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ht-style-css'  href='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/admin/theia-post-slider/css/buttons-blue.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='http://www.mavisehirdergisi.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mavisehirdergisi.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/js/ticker.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/js/jquery.tweet.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/js/retina.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://www.mavisehirdergisi.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mavisehirdergisi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mavisehirdergisi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Yeni nesil terör saldırılarına hazır olmalıyız' href='http://www.mavisehirdergisi.com/index.php/haberler/yeni-nesil-teror-saldirilarina-hazir-olmaliyiz.html' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p8oRCZ-1Wg' />
<link rel="alternate" type="application/json+oembed" href="http://www.mavisehirdergisi.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Fhaberler%2Fkorfeze-check-up.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mavisehirdergisi.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Fhaberler%2Fkorfeze-check-up.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>







<style type='text/css'>



@import url(http://fonts.googleapis.com/css?family=Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900);



ul.main-nav li a,

ul.main-nav li ul li a {

	font-family: 'Oswald', sans-serif;

	}



.main-text h1,

.sub-text h2 {

	font-family: 'Oswald', sans-serif;

	}



.home-widget .cat-dark-text h2,

.home-widget .category-light h2 a,

.sidebar-small-widget .category-light h2 a,

ul.home-carousel li h2,

h1.headline,

h1.headline-page,

.prev-post a,

.next-post a,

.related-text a,

#post-404 h1,

h3.cat-header,

.archive-text h2 a,

ul.widget-buzz li h2 a,

.sidebar-widget .cat-dark-text h2,

.sidebar-widget .category-light h2 a,

.footer-widget .category-light h2 a {

	font-family: 'Oswald', sans-serif;

	}



#logo-wrapper {

	height: 100px;

	}



ul.main-nav li:hover,

ul.main-nav li a:hover,

ul.main-nav li.current-menu-item,

ul.main-nav li.current-post-parent {

	background: #009de6 url(http://www.mavisehirdergisi.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;

	}



span.comment-count,

h3.post-header,

h3.comment-header,

h3.home-widget-header,

h3.small-widget-header,

h3.sidebar-widget-header,

span.post-tags-header,

.post-tags a:hover,

ul.tabber-widget li.active,

ul.tabber-widget li:hover,

.tag-cloud a:hover {

	background: #009de6;

	}



span.home-widget-header,

span.small-widget-header,

span.sidebar-widget-header,

ul.tabber-widget,

#comments,

#related-posts {

	border-top: 3px solid #009de6;

	}



ol.commentlist {

	border-bottom: 3px solid #009de6;

	}



.prev-post,

.next-post {

	color: #009de6;

	}



#nav-wrapper {

	background: #173fa3 url(http://www.mavisehirdergisi.com/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;

	}



#nav-mobi select,

ul.main-nav li ul li {

	background: #173fa3;

	}



a, a:visited {

	color: #2a76fa;

	}



#wallpaper {

	background: url() no-repeat 50% 0;

	}



</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.1.15" />

<style type='text/css'>
		
		
		
		.ajde_evcal_calendar .calendar_header p, .eventon_sort_line p, .eventon_filter_line p, .eventon_events_list .eventon_list_event .evcal_cblock, .eventon_events_list .eventon_list_event .evcal_desc span.evcal_desc2, .evcal_evdata_row .evcal_evdata_cell h2, .evcal_evdata_row .evcal_evdata_cell h3, .evcal_month_line p{
			font-family:oswald, 'arial narrow'; 
		}
		
		/*-- arrow --*/		
		.evcal_evdata_row .evcal_evdata_icons.evcalicon_1{
			background-position:0 0px
		}.evcal_evdata_row .evcal_evdata_icons.evcalicon_2{
			background-position:0 -31px
		}.evcal_evdata_row .evcal_evdata_icons.evcalicon_3{
			background-position:0 -125px
		}.evcal_evdata_row .evcal_evdata_icons.evcalicon_4{
			background-position:0 -64px
		}.evcal_evdata_row .evcal_evdata_icons.evcalicon_5{
			background-position:0 -96px
		}.evcal_evdata_row .evcal_evdata_icons.evcalicon_6{
			background-position:0 -190px
		}.evcal_evdata_row .evcal_evdata_icons.evcalicon_7{
			background-position:0 -225px
		}
		
		
		
		#evcal_list .eventon_list_event .event_description .evcal_btn{
			color:#fff;			
			background-color:#237ebd;			
		}
		#evcal_list .eventon_list_event .event_description .evcal_btn:hover{
			color:#fff;
			background-color:#237ebd;
		}
		
		/*-- font color match --*/
		.ajde_evcal_calendar #evcal_head.calendar_header #evcal_cur, .ajde_evcal_calendar .evcal_month_line p{
			color:#C6C6C6;
		}
		#evcal_list .eventon_list_event .evcal_cblock{
			color:#ABABAB;
		}
		#evcal_list .eventon_list_event .evcal_desc span.evcal_event_title{
			color:#6B6B6B;
		}
		.evcal_evdata_row .evcal_evdata_cell h2, .evcal_evdata_row .evcal_evdata_cell h3{
			color:#6B6B6B;
		}
		#evcal_list .eventon_list_event .evcal_eventcard p{
			color:#656565;
		}
		.eventon_events_list .eventon_list_event .evcal_eventcard, .evcal_evdata_row{
			background-color:#EAEAEA;
		}
					
		#eventon_loadbar{
			background-color:#6B6B6B; height:2px; width:0%}
		
		.evcal_event_details .evcal_evdata_cell.shorter_desc{
			height:150px; overflow:hidden;
		}	
		
		
		</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Körfeze “Check-up”" />
<meta property="og:url" content="http://www.mavisehirdergisi.com/index.php/haberler/korfeze-check-up.html" />
<meta property="og:description" content="“Yüzülebilir Körfez” için çalışmalarını sürdüren İzmir Büyükşehir Belediyesi, Koca Piri Reis gemisi ile yılda 4 kez denize açılan DEÜ’nden 21 kişilik ekibin elde ettiği verileri yakından izliyor. A…" />
<meta property="article:published_time" content="2017-04-20T09:04:23+00:00" />
<meta property="article:modified_time" content="2017-04-20T09:04:23+00:00" />
<meta property="og:site_name" content="Mavişehir Dergisi" />
<meta property="og:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:image" content="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />



</head>



<body class="post-template-default single single-post postid-7456 single-format-standard wpb-js-composer js-comp-ver-3.5.5 vc_responsive">



<div id="site">

	
	<div id="wrapper">

		<div id="header-wrapper">

			<div id="top-header-wrapper">

				<div id="top-nav">

					<div class="menu-secondary-container"><ul id="menu-secondary" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir-dergisi-hakkinda">Hakkımızda</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.mavisehirdergisi.com/index.php/reklam">REKLAM</a></li>
<li id="menu-item-6904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6904"><a href="http://www.mavisehirdergisi.com/index.php/dergi-aboneligi">DERGİ ABONELİĞİ</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.mavisehirdergisi.com/index.php/insan-kaynaklari">KARİYER</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.mavisehirdergisi.com/index.php/iletisim">İLETİŞİM</a></li>
<li id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2116"><a href="http://www.mavisehirdergisi.com/index.php/bulten-aboneligi">BÜLTEN ABONELİĞİ</a></li>
<li id="menu-item-2331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2331"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir">MAVİŞEHİR</a></li>
</ul></div>
				</div><!--top-nav-->

				<div id="content-social">

					<ul>

						
						<li><a href="http://www.facebook.com/mavisehir.dergisi" alt="Facebook" class="fb-but" target="_blank"></a></li>

						
						
						<li><a href="http://www.twitter.com/MavisehirDergi" alt="Twitter" class="twitter-but" target="_blank"></a></li>

						
						
						<li><a href="http://www.pinterest.com/mavisehirdergi" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>

						
						
						<li><a href="http://www.instagram.com/mavisehir_dergisi" alt="Instagram" class="instagram-but" target="_blank"></a></li>

						
						
						<li><a href="https://plus.google.com/+Mavisehirdergisi" alt="Google Plus" class="google-but" target="_blank"></a></li>

						
						
						
						<li><a href="http://www.mavisehirdergisi.com/index.php/feed/rss" alt="RSS Feed" class="rss-but"></a></li>

					</ul>

				</div><!--content-social-->

			</div><!--top-header-wrapper-->

			
			<div id="logo-wrapper">

				
					<a href="http://www.mavisehirdergisi.com"><img src="http://mavisehirdergisi.com/wp-content/uploads/2013/07/LOGO_MAVISEHIR_DERGISI.png" alt="Mavişehir Dergisi" /></a>

				
			</div><!--logo-wrapper-->

		</div><!--header-wrapper-->

		<div id="nav-wrapper">

			<ul class="main-nav">

				<div class="menu-mavisehir-menu-container"><ul id="menu-mavisehir-menu" class="menu"><li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1116"><a href="http://mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ</a>
<ul class="sub-menu">
	<li id="menu-item-2031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2031"><a href="http://www.mavisehirdergisi.com/index.php/etkinlik-takvimi">ETKİNLİK TAKVİMİ</a></li>
	<li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/kahvalti">KAHVALTI MEKANLARI</a></li>
	<li id="menu-item-1304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1304"><a href="http://mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">AKLINIZDA BULUNSUN</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1151"><a href="http://mavisehirdergisi.com/index.php/category/gida/">YİYECEK ve İÇECEK</a>
	<ul class="sub-menu">
		<li id="menu-item-1117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117"><a href="http://mavisehirdergisi.com/index.php/category/cafe-restoranlar/">Cafe &#038; Restoranlar</a></li>
		<li id="menu-item-1165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1165"><a href="http://mavisehirdergisi.com/index.php/category/pasta/">ÖZEL PASTA ATÖLYELERİ</a></li>
		<li id="menu-item-1152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1152"><a href="http://mavisehirdergisi.com/index.php/category/kebapcilar/">KEBAPÇILAR</a></li>
	</ul>
</li>
	<li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="http://mavisehirdergisi.com/index.php/category/avm/">Alışveriş Merkezleri</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1164"><a href="http://mavisehirdergisi.com/index.php/category/eglence/">EĞLENCE</a></li>
	<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4383"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/oto-yikama">OTO YIKAMA</a></li>
	<li id="menu-item-2554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2554"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv">OTOMOTİV</a>
	<ul class="sub-menu">
		<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2555"><a href="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv/yetkili-servis">YETKİLİ SERVİS</a></li>
	</ul>
</li>
	<li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119"><a href="http://mavisehirdergisi.com/index.php/category/kuafor/">Kuaförler</a></li>
	<li id="menu-item-1170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1170"><a href="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li>
	<li id="menu-item-1121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1121"><a href="http://mavisehirdergisi.com/index.php/category/guzellik/">Güzellik merkezleri</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://mavisehirdergisi.com/index.php/category/haberler/">HABERLER</a></li>
<li id="menu-item-5648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5648"><a href="http://mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236"><a href="http://mavisehirdergisi.com/index.php/category/yazarlar/">YAZARLAR</a>
<ul class="sub-menu">
	<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237"><a href="http://mavisehirdergisi.com/index.php/category/ugur-oral/">UĞUR ORAL</a></li>
	<li id="menu-item-750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-750"><a href="http://mavisehirdergisi.com/index.php/category/dr.inci-bijan/">DR. İNCİ BİJAN</a></li>
	<li id="menu-item-1131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1131"><a href="http://mavisehirdergisi.com/index.php/category/ismail-baris-ozpazarcik/">İSMAİL BARIŞ ÖZPAZARCIK</a></li>
	<li id="menu-item-749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-749"><a href="http://mavisehirdergisi.com/index.php/category/ozgur-muharrem-sisik/">ÖZGÜR MUHARREM ŞİŞİK</a></li>
	<li id="menu-item-3056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3056"><a href="http://mavisehirdergisi.com/index.php/category/serdar-sutcu/">SERDAR SÜTÇÜ</a></li>
	<li id="menu-item-6296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6296"><a href="http://mavisehirdergisi.com/index.php/category/aras-attila/">ARAS ATTİLA</a></li>
	<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://mavisehirdergisi.com/index.php/category/kaan-yenilmez/">KAAN YENİLMEZ</a></li>
	<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="http://mavisehirdergisi.com/index.php/category/isil-buyukgebiz/">IŞIL BÜYÜKGEBİZ</a></li>
	<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://mavisehirdergisi.com/index.php/category/dr-gurkan-ersoy/">Dr. GÜRKAN ERSOY</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238"><a href="http://mavisehirdergisi.com/index.php/category/meltem-onay/">MELTEM ONAY</a></li>
</ul>
</li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="http://mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA</a>
<ul class="sub-menu">
	<li id="menu-item-4185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4185"><a href="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/egitim-2015">Eğitim 2015</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283"><a href="http://mavisehirdergisi.com/index.php/category/dergi-yazilari/">DERGİ YAZILARI</a></li>
</ul>
</li>
<li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="http://mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="http://mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</a></li>
<li id="menu-item-2669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2669"><a href="http://www.mavisehirdergisi.com/index.php/category/yemek-tarifi">YEMEK TARİFİ</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-251"><a href="http://mavisehirdergisi.com/index.php/category/diger/">DİĞER</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="http://mavisehirdergisi.com/index.php/category/moda/">MODA</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="http://mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">BİR KONU BİR KONUK</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1172"><a href="http://mavisehirdergisi.com/index.php/category/ilgi-cekici/">İLGİ ÇEKİCİ</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://www.mavisehirdergisi.com/index.php/category/spor">SPOR</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="http://mavisehirdergisi.com/index.php/category/fotograflar/">FOTOĞRAFLAR</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261"><a href="http://mavisehirdergisi.com/index.php/category/onemli-telefonlar/">ÖNEMLİ TELEFONLAR</a></li>
</ul>
</li>
</ul></div>
			</ul><!--main-nav-->

			<div id="nav-mobi">

 				<div class="menu-mavisehir-menu-container"><select><option value="#">Menu</option><option value="http://mavisehirdergisi.com/index.php/category/oneri/">ÖNERİ	<option value="http://www.mavisehirdergisi.com/index.php/etkinlik-takvimi">-ETKİNLİK TAKVİMİ</option>
	<option value="http://www.mavisehirdergisi.com/index.php/category/oneri/kahvalti">-KAHVALTI MEKANLARI</option>
	<option value="http://mavisehirdergisi.com/index.php/category/aklinizda-bulunsun-oneri/">-AKLINIZDA BULUNSUN</option>
	<option value="http://mavisehirdergisi.com/index.php/category/gida/">-YİYECEK ve İÇECEK		<option value="http://mavisehirdergisi.com/index.php/category/cafe-restoranlar/">--Cafe &#038; Restoranlar</option>
		<option value="http://mavisehirdergisi.com/index.php/category/pasta/">--ÖZEL PASTA ATÖLYELERİ</option>
		<option value="http://mavisehirdergisi.com/index.php/category/kebapcilar/">--KEBAPÇILAR</option>
</option>
	<option value="http://mavisehirdergisi.com/index.php/category/avm/">-Alışveriş Merkezleri</option>
	<option value="http://mavisehirdergisi.com/index.php/category/eglence/">-EĞLENCE</option>
	<option value="http://www.mavisehirdergisi.com/index.php/category/oneri/oto-yikama">-OTO YIKAMA</option>
	<option value="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv">-OTOMOTİV		<option value="http://www.mavisehirdergisi.com/index.php/category/oneri/otomotiv/yetkili-servis">--YETKİLİ SERVİS</option>
</option>
	<option value="http://mavisehirdergisi.com/index.php/category/kuafor/">-Kuaförler</option>
	<option value="http://mavisehirdergisi.com/index.php/category/saglik/">-SAĞLIK</option>
	<option value="http://mavisehirdergisi.com/index.php/category/guzellik/">-Güzellik merkezleri</option>
</option>
<option value="http://mavisehirdergisi.com/index.php/category/haberler/">HABERLER</option>
<option value="http://mavisehirdergisi.com/index.php/category/roportajlar/">roportajlar</option>
<option value="http://mavisehirdergisi.com/index.php/category/yazarlar/">YAZARLAR	<option value="http://mavisehirdergisi.com/index.php/category/ugur-oral/">-UĞUR ORAL</option>
	<option value="http://mavisehirdergisi.com/index.php/category/dr.inci-bijan/">-DR. İNCİ BİJAN</option>
	<option value="http://mavisehirdergisi.com/index.php/category/ismail-baris-ozpazarcik/">-İSMAİL BARIŞ ÖZPAZARCIK</option>
	<option value="http://mavisehirdergisi.com/index.php/category/ozgur-muharrem-sisik/">-ÖZGÜR MUHARREM ŞİŞİK</option>
	<option value="http://mavisehirdergisi.com/index.php/category/serdar-sutcu/">-SERDAR SÜTÇÜ</option>
	<option value="http://mavisehirdergisi.com/index.php/category/aras-attila/">-ARAS ATTİLA</option>
	<option value="http://mavisehirdergisi.com/index.php/category/kaan-yenilmez/">-KAAN YENİLMEZ</option>
	<option value="http://mavisehirdergisi.com/index.php/category/isil-buyukgebiz/">-IŞIL BÜYÜKGEBİZ</option>
	<option value="http://mavisehirdergisi.com/index.php/category/dr-gurkan-ersoy/">-Dr. GÜRKAN ERSOY</option>
	<option value="http://mavisehirdergisi.com/index.php/category/meltem-onay/">-MELTEM ONAY</option>
</option>
<option value="http://mavisehirdergisi.com/index.php/category/ozel-dosya/">ÖZEL DOSYA	<option value="http://www.mavisehirdergisi.com/index.php/category/ozel-dosya/egitim-2015">-Eğitim 2015</option>
	<option value="http://mavisehirdergisi.com/index.php/category/dergi-yazilari/">-DERGİ YAZILARI</option>
</option>
<option value="http://mavisehirdergisi.com/index.php/category/alisveris/">ALIŞVERİŞ</option>
<option value="http://mavisehirdergisi.com/index.php/category/magazin/">MAGAZİN</option>
<option value="http://www.mavisehirdergisi.com/index.php/category/yemek-tarifi">YEMEK TARİFİ</option>
<option value="http://mavisehirdergisi.com/index.php/category/saglik/">SAĞLIK</option>
<option value="http://mavisehirdergisi.com/index.php/category/diger/">DİĞER	<option value="http://mavisehirdergisi.com/index.php/category/moda/">-MODA</option>
	<option value="http://mavisehirdergisi.com/index.php/category/bir-konu-bir-konuk/">-BİR KONU BİR KONUK</option>
	<option value="http://mavisehirdergisi.com/index.php/category/ilgi-cekici/">-İLGİ ÇEKİCİ</option>
	<option value="http://www.mavisehirdergisi.com/index.php/category/spor">-SPOR</option>
	<option value="http://mavisehirdergisi.com/index.php/category/fotograflar/">-FOTOĞRAFLAR</option>
	<option value="http://mavisehirdergisi.com/index.php/category/onemli-telefonlar/">-ÖNEMLİ TELEFONLAR</option>
</option>
</select></div>
			</div><!--nav-mobi-->

			<div id="main-search">

				<form method="get" id="searchform" action="http://www.mavisehirdergisi.com/">

	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />

	<input type="hidden" id="search-button" />

</form>
			</div><!--main-search-->

		</div><!--nav-wrapper-->


<div id="main">

	<div id="content-wrapper">

		
		<div class="breadcrumb">

			<div id="crumbs"><a href="http://www.mavisehirdergisi.com">Home</a> / <a href="http://www.mavisehirdergisi.com/index.php/category/haberler">Haberler</a> / <span class="current">Körfeze “Check-up”</span></div>
		</div><!--breadcrumb-->

		<div id="title-main">

			<h1 class="headline">Körfeze “Check-up”</h1>

			<span class="post-byline">By <a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> on Nisan 20, 2017</span><span class="twitter-byline"><a href="http://www.twitter.com/MavisehirDergi" target="blank">@MavisehirDergi</a></span>
		</div><!--title-main-->

		<div id="home-main">

			<div id="post-area" class="post-7456 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler">

				
				<div id="social-box">

					<ul class="post-social">

						<li>

							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>

						</li>

						<li>

							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>

						</li>

						<li>

							
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Fhaberler%2Fkorfeze-check-up.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1.jpg&description=Körfeze “Check-up”" class="pin-it-button" count-layout="horizontal">Pin It</a>

						</li>

						<li>

							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>

						</li>

					</ul>

				</div><!--social-box-->

				
				<div id="content-area">

					
						
						<div class="post-image">

							<img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />
						</div><!--post-image-->

						
					
					
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mavisehir yazi ici -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5147873142065261"
     data-ad-slot="5718213635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>“Yüzülebilir Körfez” için çalışmalarını sürdüren İzmir Büyükşehir Belediyesi, Koca Piri Reis gemisi ile yılda 4 kez denize açılan DEÜ’nden 21 kişilik ekibin elde ettiği verileri yakından izliyor. Arıtma yatırımlarıyla hız kazanan çarpıcı iyileşme, sualtı fotoğraflarında da net bir şekilde görülüyor.</p>
<p>2000’li yıllara kadar her türlü atığın boşaltıldığı bir yer olarak kullanılan İzmir Körfezi’nde, Büyükşehir Belediyesi’nin çevre yatırımlarıyla hız kazanan temizlenme süreci devam ediyor. Körfez’deki olumlu değişim bilimsel yöntemlerle tespit edilirken, deniz altındaki canlı yaşamını izlemek amacıyla çekilen su altı fotoğrafları da Körfez’deki çarpıcı iyileşmeyi gözler önüne seriyor.</p>
<p>İZSU Genel Müdürlüğü’nün Dokuz Eylül Üniversitesi Deniz Bilimleri Teknolojisi Enstitüsü ile yürüttüğü “İzmir Körfezi Oşinografik İzleme Projesi”nde 9 öğretim üyesi görev alıyor. İlkbahar, yaz, sonbahar ve kış olmak üzere yılda 4 kez Koca Piri Reis Gemisi ile iç, orta ve dış Körfez’den 30’a yakın istasyondan numene alan öğretim üyelerine 12 gemi personeli eşlik ediyor.</p>
<p><strong><span class="sayfaicerikbaslik">Bilim ve gerçek</span></strong><br />
İnciraltı’ndan denize açılan proje ekibi, 3 gün boyunca 300 mil yol katediyor.  Gece geç saatlere kadar süren çalışmalar kapsamında Körfez’in tuzluluğu ve sıcaklığı ölçülüyor; alınan numunelerin geminin laboratuvarında kimyasal ve mikrobiyolojik analizi yapılıyor. Çamur ve balık numuneleri alınıp besin değerleri inceleniyor. Dokuz Eylül Üniversitesi Deniz Bilimleri ve Teknolojisi Enstitüsü laboratuvarlarında yapılan incelemelerin ardından hazırlanan raporlar, İZSU Genel Müdürlüğü’ne teslim ediliyor. İzmir için hayati önem taşıyan bu önemli projede Prof. Dr. Filiz Küçüksezgin (Koordinatör),  Prof. Dr. Bülent Cihangir,  Prof. Dr. Şengül Beşiktepe, Prof. Dr. Erdem Sayın, Doç. Dr. İdil Pazı, Doç. Dr. Tolga Gönül, Doç. Dr. Aslı Kaçar, Dr. Canan Eronat ve asistan biyolog Remzi Kavcıoğlu yer alıyor.</p>
<p><img class="aligncenter size-full wp-image-7458" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez4.jpg" alt="" width="620" height="400" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez4.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez4-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez4-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p><strong><span class="sayfaicerikbaslik">Rapor sevindirdi</span></strong><br />
DEÜ Deniz Bilimleri ve Teknolojisi Enstitüsü&#8217;nün 2017 yılı ara raporu, İzmir Körfezi&#8217;ndeki iyileşmenin devam ettiğini gösterdi. Deniz altındaki yaşamı tespit etmek amacıyla çekilen sualtı fotoğrafları, “yüzülebilir körfez” hedefine ulaşmada büyük umut verdi; Körfez’deki çarpıcı iyileşmeyi bir kez daha gözler önüne serdi.</p>
<p>İzmirli sualtı fotoğraf sanatçısı fotoğrafçısı Murat Kaptan’ın iç körfezde Sahilevleri, Narlıdere, Güzelbahçe, Zeytinalanı ve Urla’da çektiği fotoğraflarda yer alan mercan, yengeç ve balık türleri, körfezde rengarenk bir görüntü oluşturdu. Çekilen fotoğraflarda dünya genelinde nesli tükenen ve koruma altında olan Pinna da dikkat çekti. 15- 20 yıl önce deniz çayırlarına kalıntı şeklinde rastlanırken, şimdi Narlıdere’nin sığ kesimlerinde bile gözlenir oldu. Büyük Kanal Projesi’nin tamamlanması ve peşpeşe arıtma tesislerinin devreye girmesiyle, deniz çayırları içerisinde yer alan C.Nodosa türü,  Körfez’in sığ kesimlerinde çayırlar oluşturmaya başladı. Temiz sularda yaşayan deniz atı ve deniz iğnesi gibi canlılar Konak bölgesinde dahi görülmeye başlandı.</p>
<p><strong><span class="sayfaicerikbaslik">Berraklık ve ışık geçirgenliği arttı</span></strong><br />
DEÜ tarafından gerçekleştirilen “Büyük Kanal Projesi’nin İzmir Körfezi Denizel Ortamında Fiziksel, Kimyasal, Biyolojik ve Mikrobiyolojik Etki ve Sonuçlarının İzlenmesi” başlıklı çalışma kapsamında, 2016 yılı yaz ve sonbahar döneminde Körfez’in çeşitli bölgelerinde oksijen seviyesi ve ışık geçirgenliği incelendi.</p>
<p>2000 yılından önce Körfez tabanında 0’a kadar düşen ve balıklara yaşama şansı vermeyen çözünmüş oksijen seviyesi (yüksek su kalitesinin göstergelerinden biri) hızla yükseldi. İç Körfez’de deniz tabanında balık gibi yüksek metabolizmalı canlıların yaşamasına izin verecek ölçüde oksijen oranı görüldü. Yönetmeliğe göre ışık geçirgenliğinin 1 metrede yüzde 90 olması istenirken, 2016 yılında yapılan ölçümlerde, İzmir Körfezi’nde yüzde 95’lerde olduğu görüldü. Bu da Körfez su kalitesindeki iyileşmeye bağlı berraklık ve ışık geçirgenliğinin giderek artmasının en önemli göstergelerinden biri oldu.</p>
<p>Raporda, atık su arıtma tesislerinin devreye alınması ve bu tesislerde arıtılan suyun yönetmeliklerde istenen sınır değerleri taşıması ile başlayan deniz suyundaki iyileşme sürecinin,  Körfez’in doğal hale dönmesinde ve Körfez’i terk eden canlıların yeniden yaşam bulmaya başlamasında etkili olduğu vurgulandı.</p>
<p><img class="aligncenter size-full wp-image-7459" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez2.jpg" alt="" width="620" height="400" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez2.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez2-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez2-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
					
				</div><!--content-area-->

				
				<div id="author-info">

					<img alt='' src='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=60&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8e35b6bbc27fbcb93943a379d5f822fc?s=120&amp;d=blank&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />
					<div id="author-text">

						Mavişehir ve İzmir'in en sevilen genel kültür, magazin ve güncel hayat dergisi.
					</div><!--author-text-->

				</div><!--author-info-->

				
				<div class="post-tags">

					<span class="post-tags-header">Related Items</span>
				</div><!--post-tags-->

				
				<div id="social-box">

					<ul class="post-social">

						<li>

							<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>

						</li>

						<li>

							<g:plusone size="medium" annotation="inline" width="90"></g:plusone>

						</li>

						<li>

							
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.mavisehirdergisi.com%2Findex.php%2Fhaberler%2Fkorfeze-check-up.html&media=http://www.mavisehirdergisi.com/wp-content/uploads/2017/04/mavisehir-dergisi-korfez1.jpg&description=Körfeze “Check-up”" class="pin-it-button" count-layout="horizontal">Pin It</a>

						</li>

						<li>

							<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>

						</li>

					</ul>

				</div><!--social-box-->

				
			</div><!--post-area-->

			
			<div class="prev-next-wrapper">

				<div class="prev-post">

					&larr; Previous Story <a href="http://www.mavisehirdergisi.com/index.php/haberler/yeni-nesil-teror-saldirilarina-hazir-olmaliyiz.html" rel="prev">Yeni nesil terör saldırılarına hazır olmalıyız</a>
				</div><!--prev-post-->

				<div class="next-post">

					
				</div><!--next-post-->

			</div><!--prev-next-wrapper-->

			
			
			<div id="comments">

	
	
	
	


	


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/haberler/korfeze-check-up.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.mavisehirdergisi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='7456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bad726d0de" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	


</div><!--comments-->
		</div><!--home-main-->

		
<div id="sidebar-wrapper">

	<ul>

		<li class="sidebar-widget">


			<div class="widget-ad">

				<h3>Advertisement</h3>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tahmin Abi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5147873142065261"
     data-ad-slot="5683017638"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--widget-ad-->



		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">İLGİ ÇEKİCİ</h3></span>




					<div class="category-dark">

						
						<div class="cat-dark-top">

							<a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/hazirsaniz-bahar-geldi.html">

							
								<img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2016/03/mavisehir-dergisi-bahar.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2016/03/mavisehir-dergisi-bahar.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/03/mavisehir-dergisi-bahar-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/03/mavisehir-dergisi-bahar-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" />
							
							<div class="cat-dark-text">

								<span class="cat-dark-byline">By Mavişehir Dergisi</span>

								<h2>HAZIRSANIZ BAHAR GELDİ :)</h2>

								<p>Bahar dalları badem ağaçlarını kapladı, tırtıllar her yerde. Doğa baharla birlikte coşuyor biz de bu coşkuya ortak oluyoruz. Güneşin parıltısı, denizin mavisi, çiçeklerin rengi, sokakta oynayan çocukların kahkahaları içimizi...</p>

							</div><!--cat-dark-text-->

							</a>

							
							
						</div><!--cat-dark-top-->

						
						
						<div class="cat-dark-bottom">

							<ul>

								
								<li>

									
										<a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/bronz-bir-ten-icin-bunlari-tuketin.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2015/08/mavisehir-dergisi-bronzlasmak2-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2015/08/mavisehir-dergisi-bronzlasmak2-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/08/mavisehir-dergisi-bronzlasmak2-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/08/mavisehir-dergisi-bronzlasmak2.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>

									
									<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ağustos 6, 2015</span>

									<p><a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/bronz-bir-ten-icin-bunlari-tuketin.html">BRONZ BİR TEN İÇİN BUNLARI TÜKETİN</a></p>

								</li>

								
								<li>

									
										<a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/dogru-bikini-secimi-ile-plajin-yildizi-olun.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2015/07/mavisehirdergisi-bikini7-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2015/07/mavisehirdergisi-bikini7-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/07/mavisehirdergisi-bikini7-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/07/mavisehirdergisi-bikini7.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>

									
									<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Temmuz 31, 2015</span>

									<p><a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/dogru-bikini-secimi-ile-plajin-yildizi-olun.html">DOĞRU BİKİNİ SEÇİMİ İLE PLAJIN YILDIZI OLUN</a></p>

								</li>

								
								<li>

									
										<a href="http://www.mavisehirdergisi.com/index.php/haberler/sinir-tanimayan-duvar-kagitlari.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-duvar-kagidi1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-duvar-kagidi1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-duvar-kagidi1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-duvar-kagidi1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>

									
									<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ocak 31, 2015</span>

									<p><a href="http://www.mavisehirdergisi.com/index.php/haberler/sinir-tanimayan-duvar-kagitlari.html">SINIR TANIMAYAN DUVAR KAĞITLARI</a></p>

								</li>

								
								<li>

									
										<a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/mutfakta-duzen-ve-siklik-zamani.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-mutfak01-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-mutfak01-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-mutfak01-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2015/01/mavisehir-dergisi-mutfak01.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>

									
									<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Ocak 16, 2015</span>

									<p><a href="http://www.mavisehirdergisi.com/index.php/diger/ilgi-cekici/mutfakta-duzen-ve-siklik-zamani.html">MUTFAKTA DÜZEN VE ŞIKLIK ZAMANI</a></p>

								</li>

								
							</ul>

						</div><!--cat-dark-bottom-->

						
					</div><!--category-dark-->





		</li><li class="sidebar-widget">


			<div class="widget-ad">

				<h3>Advertisement</h3>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TAHMIN ABI -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5147873142065261"
     data-ad-slot="2891648434"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--widget-ad-->



		</li><li class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">ALIŞVERİŞ</h3></span>




					<div class="category-light">

						
						<div class="cat-light-top">

							
								<a href="http://www.mavisehirdergisi.com/index.php/alisveris/1977den-2017ye.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1.jpg 640w" sizes="(max-width: 620px) 100vw, 620px" /></a>

							
							<h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/1977den-2017ye.html">1977&#8217;den 2017&#8217;ye&#8230;</a></h2>

							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/editor" title="Editör Mavişehir tarafından yazılan yazılar" rel="author">Editör Mavişehir</a> | Aralık 22, 2016</span>

							<p>Boutique Brawo tam 40 yıldır kalitesinden ödün vermeden yolunda devam etmenin haklı gururunu yaşıyor. 1977 yılında Karşıyaka Çarşı’da ilk mağazasını açan Boutique Brawo, geçtiğimiz günlerde EgePark AVM’de açtığı ikinci...</p>

							
							
						</div><!--cat-light-top-->

						
						<div class="cat-light-top">

							
								<a href="http://www.mavisehirdergisi.com/index.php/alisveris/capella-perde-bostanlida.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1.jpg 640w" sizes="(max-width: 620px) 100vw, 620px" /></a>

							
							<h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/capella-perde-bostanlida.html">CAPELLA PERDE BOSTANLI&#8217;DA</a></h2>

							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/editor" title="Editör Mavişehir tarafından yazılan yazılar" rel="author">Editör Mavişehir</a> | Aralık 22, 2016</span>

							<p>Bostanlı’da kapılarını açan Capella Perde daha içeri girdiğiniz andan itibaren ürünlerinin kalitesi ve çeşitliliği ile dikkat çekiyor. 1970 yılından beri bu sektörün içinde olan işletme sahipleri yeni markalarının heyecanını...</p>

							
							
						</div><!--cat-light-top-->

						
						<div class="cat-light-top">

							
								<a href="http://www.mavisehirdergisi.com/index.php/alisveris/vakko-kadin-2016-17-sonbaharkis-koleksiyonu-dogal-romantik-enerji-dolu.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2016/10/636064285365502899-620x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2016/10/636064285365502899-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/10/636064285365502899-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/10/636064285365502899-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>

							
							<h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/vakko-kadin-2016-17-sonbaharkis-koleksiyonu-dogal-romantik-enerji-dolu.html">Vakko Kadın 2016-17 Sonbahar/Kış Koleksiyonu:  Doğal, Romantik, Enerji Dolu&#8230;</a></h2>

							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/editor" title="Editör Mavişehir tarafından yazılan yazılar" rel="author">Editör Mavişehir</a> | Ekim 7, 2016</span>

							<p>Vakko Kadın 2016-17 Sonbahar/Kış Koleksiyonu Özel Bir Sunumla Tanıtıldı  Vakko, 2016-17 Sonbahar/Kış Kadın Koleksiyonu’nu düzenlediği Trunk Show ile İzmir Alsancak’ta Vakko dostlarına tanıttı. Sofistike şıklığın simgesi Vakko, merakla beklenen...</p>

							
							
						</div><!--cat-light-top-->

						
						<div class="cat-light-top">

							
								<a href="http://www.mavisehirdergisi.com/index.php/alisveris/under-armourdan-farkli-kosu-stillerine-ozel-ayakkabilar.html"><img width="620" height="400" src="http://www.mavisehirdergisi.com/wp-content/uploads/2016/06/mavisehir-dergisi-under-armour3.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2016/06/mavisehir-dergisi-under-armour3.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/06/mavisehir-dergisi-under-armour3-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/06/mavisehir-dergisi-under-armour3-85x54.jpg 85w" sizes="(max-width: 620px) 100vw, 620px" /></a>

							
							<h2><a href="http://www.mavisehirdergisi.com/index.php/alisveris/under-armourdan-farkli-kosu-stillerine-ozel-ayakkabilar.html">Under Armour’dan farklı koşu stillerine özel ayakkabılar!</a></h2>

							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Haziran 30, 2016</span>

							<p>Sporculara kendilerini iyi hissettirmeyi ve onları en yüksek performanslarına ulaştırmayı hedefleyen Under Armour, farklı stilde koşular için, farklı ihtiyaçları karşılayacak şekilde tasarlanan koşu ayakkabısı koleksiyonu SpeedForm’la dikkat çekiyor. Her...</p>

							
							
						</div><!--cat-light-top-->

						
					</div><!--category-light-->





		</li><li class="sidebar-widget">




	<div class="tabber-container">

		<ul class="tabs tabber-widget">

			<li><h4><a href="#tab1">Popular</a></h4></li>

			<li><h4><a href="#tab2">ÖNERİLER</a></h4></li>

			<li><h4><a href="#tab3">Comments</a></h4></li>

		</ul>

		<div id="tab1" class="tabber-content">

			<div class="cat-light-bottom cat-light-links">

				
				<ul>

					
						<li>

							
								<a href="http://www.mavisehirdergisi.com/index.php/haberler/yunanlara-benziyor-muyuz-gercekten.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/03/mavisehir-dergisi-ugur-oral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>

							
							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mart 10, 2014</span>

							<p><a href="http://www.mavisehirdergisi.com/index.php/haberler/yunanlara-benziyor-muyuz-gercekten.html">YUNANLARA BENZİYOR MUYUZ GERÇEKTEN?</a></p>

						</li>

					
						<li>

							
								<a href="http://www.mavisehirdergisi.com/index.php/haberler/izmirin-beyaz-camlari-kararmasin.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/07/mavisehirdergisi-uguroral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>

							
							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Temmuz 10, 2014</span>

							<p><a href="http://www.mavisehirdergisi.com/index.php/haberler/izmirin-beyaz-camlari-kararmasin.html">İZMİR&#8217;İN &#8220;BEYAZ CAM&#8221;LARI KARARMASIN</a></p>

						</li>

					
						<li>

							
								<a href="http://www.mavisehirdergisi.com/index.php/haberler/arada-kalanlarin-oykusu.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2014/05/mevisehir-dergisi-uguroral1.jpg 620w" sizes="(max-width: 85px) 100vw, 85px" /></a>

							
							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/mavisehir" title="Mavişehir Dergisi tarafından yazılan yazılar" rel="author">Mavişehir Dergisi</a> | Mayıs 9, 2014</span>

							<p><a href="http://www.mavisehirdergisi.com/index.php/haberler/arada-kalanlarin-oykusu.html">ARADA KALANLARIN ÖYKÜSÜ</a></p>

						</li>

					
				</ul>

				
			</div><!--cat-light-bottom-->

		</div><!--tab1-->

		<div id="tab2" class="tabber-content">

			<div class="cat-light-bottom cat-light-links">

				<ul>

					
						<li>

							
								<a href="http://www.mavisehirdergisi.com/index.php/oneri/kisisel-gelisim-nedir.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2017/02/mavisehir-dergisi-trio-gelisim-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2017/02/mavisehir-dergisi-trio-gelisim-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/02/mavisehir-dergisi-trio-gelisim-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/02/mavisehir-dergisi-trio-gelisim-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2017/02/mavisehir-dergisi-trio-gelisim.jpg 640w" sizes="(max-width: 85px) 100vw, 85px" /></a>

							
							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/editor" title="Editör Mavişehir tarafından yazılan yazılar" rel="author">Editör Mavişehir</a> | Şubat 24, 2017</span>

							<p><a href="http://www.mavisehirdergisi.com/index.php/oneri/kisisel-gelisim-nedir.html">KİŞİSEL GELİŞİM NEDİR?</a></p>

						</li>

					
						<li>

							
								<a href="http://www.mavisehirdergisi.com/index.php/alisveris/1977den-2017ye.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-brawo1.jpg 640w" sizes="(max-width: 85px) 100vw, 85px" /></a>

							
							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/editor" title="Editör Mavişehir tarafından yazılan yazılar" rel="author">Editör Mavişehir</a> | Aralık 22, 2016</span>

							<p><a href="http://www.mavisehirdergisi.com/index.php/alisveris/1977den-2017ye.html">1977&#8217;den 2017&#8217;ye&#8230;</a></p>

						</li>

					
						<li>

							
								<a href="http://www.mavisehirdergisi.com/index.php/alisveris/capella-perde-bostanlida.html"><img width="85" height="54" src="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-85x54.jpg 85w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-300x194.jpg 300w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1-620x400.jpg 620w, http://www.mavisehirdergisi.com/wp-content/uploads/2016/12/mavisehir-dergisi-capella1.jpg 640w" sizes="(max-width: 85px) 100vw, 85px" /></a>

							
							<span class="list-byline"><a href="http://www.mavisehirdergisi.com/index.php/author/editor" title="Editör Mavişehir tarafından yazılan yazılar" rel="author">Editör Mavişehir</a> | Aralık 22, 2016</span>

							<p><a href="http://www.mavisehirdergisi.com/index.php/alisveris/capella-perde-bostanlida.html">CAPELLA PERDE BOSTANLI&#8217;DA</a></p>

						</li>

					
				</ul>

			</div><!--cat-light-bottom-->

		</div><!--tab2-->

		<div id="tab3" class="tabber-content">





				<ul class="latest-comments">

				


					<li>

						<div class="comment-image">

							<img alt='' src='http://2.gravatar.com/avatar/824d8323a88ac24fa738be52208c23bc?s=50&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/824d8323a88ac24fa738be52208c23bc?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />
						</div>

						<div class="comment-text">

						<span>artistanbul says:</span><br />

						<p><a href="http://www.mavisehirdergisi.com/index.php/ozel-dosya/dergi-yazilari/isim-degistirmenin-hukuki-niteligi-ve-isim-degistirme-davalari.html#comment-5524" title="artistanbul on İSİM DEĞİŞTİRMENİN HUKUKİ NİTELİĞİ VE İSİM DEĞİŞTİRME DAVALARI">Kanun yasalassa bile Ancak sadece küçük düşür...</a></p>

						</div>

					</li>



				


					<li>

						<div class="comment-image">

							<img alt='' src='http://0.gravatar.com/avatar/6b70e264d132d09d23758247d52c1a7c?s=50&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6b70e264d132d09d23758247d52c1a7c?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />
						</div>

						<div class="comment-text">

						<span>İlda İlda says:</span><br />

						<p><a href="http://www.mavisehirdergisi.com/index.php/diger/bir-konu-bir-konuk/besiad-baskani-feyyaz-sungur.html#comment-5356" title="İlda İlda on BESİAD BAŞKANI FEYYAZ SUNGUR">Bm.  Olsam. ;  Varlığımı.  Sağır. Sultan a. D...</a></p>

						</div>

					</li>



				


					<li>

						<div class="comment-image">

							<img alt='' src='http://1.gravatar.com/avatar/a65e0f6aa1ab0101f2b396507ca746d0?s=50&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a65e0f6aa1ab0101f2b396507ca746d0?s=100&amp;d=blank&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />
						</div>

						<div class="comment-text">

						<span>hasan korkmaz says:</span><br />

						<p><a href="http://www.mavisehirdergisi.com/index.php/yazarlar/ttf-tenis-aile-birligi.html#comment-4563" title="hasan korkmaz on TTF TENİS AİLE BİRLİĞİ">MERHABA Serdar HOCAM..
BURDUR TENİS İL TEMSİ...</a></p>

						</div>

					</li>



				
				</ul>



		</div><!--tab3-->

	</div><!--tabber-container-->





		</li>
	</ul>

</div><!--sidebar-wrapper-->
				<div id="footer-wrapper">

					<div id="footer-top">

						<ul>

							<li class="footer-widget"><h3 class="footer-widget-header">Mavişehir Dergisi</h3>			<div class="textwidget"><a href="http://www.sanalbasin.com/?ref=29989" id="hash-588cb824378158e1b732b3c0d8c803db9c080ed7" title="Bu site sanalbasin.com üyesidir" target="_blank"><img src="http://www.sanalbasin.com/dcms-themes/sanalbasin/img/sanalbasin_uyesidir.png" alt="sanalbasin.com üyesidir" /></a>
<br></br>
<div style="width: 250px !important;height: 50px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink155" target="_blank"><img src="http://widget.boomads.com/images/bumerangWidget/bumerang-25050-grey.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">
boomads_widget_client = "6f9edcce56cb4e838b4ac87578d5a343";
boomads_widget_id = "155";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "http://bumerang.hurriyet.com.tr";
</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></div>
		</li><li class="footer-widget"><h3 class="footer-widget-header">HIZLI ERİŞİM</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir-dergisi-hakkinda">Hakkımızda</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/index.php/insan-kaynaklari">Kariyer</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/index.php/reklam">Reklam</a></li>
<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/index.php/ucretsiz-abonelik-2">Abone ol</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/index.php/iletisim">İletişim</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li>
</ul></div></li><li class="footer-widget"><h3 class='widget-title'>ETKİNLİK TAKVİMİ</h3><div id='evcal_widget'><div id='evcal_calendar_eventon_widget' class='ajde_evcal_calendar' cal_ver='2.1.15' mapscroll='false' mapformat='roadmap' mapzoom='18'   cur_m='4' cur_y='2017'><div id='evcal_head' class='calendar_header ' cur_m='4' cur_y='2017' ev_cnt='4' sort_by='sort_date' filters_on='false'>					
					<a id='evcal_prev' class='evcal_arrows evcal_btn_prev' ></a>
					<p id='evcal_cur'> Nisan, 2017</p>
					<a id='evcal_next' class='evcal_arrows evcal_btn_next' ></a><div class='clear'></div>
				</div><a class='evo_sort_btn'>Detaylı Arama</a><div class='eventon_sorting_section' >
			<div class='eventon_sort_line evo_sortOpt' style='display:none'>
				<div class='eventon_sf_field'>
					<p>Sırala:</p>
				</div>
				<div class='eventon_sf_cur_val evs'>
					<p class='sorting_set_val'>Tarih</p>
				</div>
				<div class='eventon_sortbar_selection evs_3 evs' style='display:none'>
					<p val='sort_date' type='date' class='evs_btn evs_hide'>Tarih</p><p val='sort_title' type='title' class='evs_btn' >Başlık</p><p val='sort_color' type='color' class='evs_btn' >Renk</p></div><div class='clear'></div></div>
			<div class='eventon_filter_line'>
				<div class='eventon_filter evo_sortOpt' filter_field='event_type' filter_val='all' filter_type='tax' style='display:none'>
					<div class='eventon_sf_field'><p>Event Type:</p></div>				
				
					<div class='eventon_filter_selection'>
						<p class='filtering_set_val' opts='evs4_in'>All</p>
						<div class='eventon_filter_dropdown' style='display:none'><p filter_val='all'>All</p><p filter_val='92' filter_slug='eglence-2'>Eğlence</p><p filter_val='99' filter_slug='resim'>Resim</p><p filter_val='98' filter_slug='sergi'>Sergi</p></div>
					</div><div class='clear'></div>
				</div></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div class='eventon_list_event'><p class='no_events'>Etkinlik Yok</p></div></div><div class='clear'></div></div></div></li>
						</ul>

					</div><!--footer-top-->

					<div id="footer-bottom">

						<p>Copyright © 2013 Mavisehir Dergisi. Mavişehir, Karşıyaka ve İzmir'in en sevilen dergisi. 0(232) 330 0 500 </p><div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2046"><a href="http://www.mavisehirdergisi.com/index.php/mavisehir-dergisi-hakkinda">Hakkımızda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.mavisehirdergisi.com/index.php/insan-kaynaklari">Kariyer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://www.mavisehirdergisi.com/index.php/reklam">Reklam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://www.mavisehirdergisi.com/index.php/ucretsiz-abonelik-2">Abone ol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.mavisehirdergisi.com/index.php/iletisim">İletişim</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.kabinekibi.com.tr">Kabin Ekibi</a></li>
</ul></div>
					</div><!--footer-bottom-->

				</div><!--footer-wrapper-->

			</div><!--content-wrapper-->

		</div><!--main-->

	</div><!--wrapper-->

</div><!--site-->



<script type='text/javascript'>

//<![CDATA[

jQuery(document).ready(function($){

var aboveHeight = $('#header-wrapper').outerHeight();

$(window).scroll(function(){

	if ($(window).scrollTop() > aboveHeight){

	$('#nav-wrapper').addClass('fixed').css('top','0').next()

	.css('margin-top','52px');

	} else {

	$('#nav-wrapper').removeClass('fixed').next()

	.css('margin-top','0');

	}

});

});

//]]>

</script>



<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($){

$('.carousel-wrapper').elastislide({

	imageW 	: 229,

	minItems	: 1,

	margin		: 0

});

});

//]]>

</script>



<script type="text/javascript">

//<![CDATA[

jQuery(function($){

        $(".tweet").tweet({

            username: "MavisehirDergi",

            join_text: null,

            avatar_size: 32,

            count: 3,

            loading_text: "loading tweets..."

        });

});

//]]>

</script>



<script type="text/javascript">

//<![CDATA[

(function() {

    window.PinIt = window.PinIt || { loaded:false };

    if (window.PinIt.loaded) return;

    window.PinIt.loaded = true;

    function async_load(){

        var s = document.createElement("script");

        s.type = "text/javascript";

        s.async = true;

        s.src = "http://assets.pinterest.com/js/pinit.js";

        var x = document.getElementsByTagName("script")[0];

        x.parentNode.insertBefore(s, x);

    }

    if (window.attachEvent)

        window.attachEvent("onload", async_load);

    else

        window.addEventListener("load", async_load, false);

})();

//]]>

</script>



<script type="text/javascript">

//<![CDATA[

  (function() {

    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

    po.src = 'https://apis.google.com/js/plusone.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

  })();

//]]>

</script>



<div id="fb-root"></div>

<script>

//<![CDATA[

(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));

//]]>

</script>



<script type="text/javascript">

//<![CDATA[

!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");

//]]>

</script>






	<div style="display:none">
	<div class="grofile-hash-map-8e35b6bbc27fbcb93943a379d5f822fc">
	</div>
	<div class="grofile-hash-map-824d8323a88ac24fa738be52208c23bc">
	</div>
	<div class="grofile-hash-map-6b70e264d132d09d23758247d52c1a7c">
	</div>
	<div class="grofile-hash-map-a65e0f6aa1ab0101f2b396507ca746d0">
	</div>
	</div>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=1.0'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/plugins/eventON/assets/js/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mavisehirdergisi.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/themes/hottopix/admin/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.mavisehirdergisi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-content/plugins/eventON/assets/js/eventon_gen_maps.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.mavisehirdergisi.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124136709',post:'7456',tz:'3',srv:'www.mavisehirdergisi.com'} ]);
	_stq.push([ 'clickTrackerInit', '124136709', '7456' ]);
</script>



</body>

</html>